Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Anfänger: Spiegel an Wand anbringen

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Zitat von Stromer Beitrag anzeigen

    Dann mußt Du auch noch sagen, daß er nicht auf die Bohrerspitze schauen darf, sondern von der Bohrmaschine über den Bohrer zur Wand, damit die Drehrichtung RECHTS rum auch richtig ist.
    Aber so langsam vermute ich, daß sich hier jemand seit 2 Wochen (für 2 Löcher und einen Spiegel !) lustig darüber macht, wie wir uns abmühen Tipps zu geben. ??
    Das sehe ich sowie Du. Nach 14 Tagen sollten doch zwei Löcher möglich sein. Das mache ich sogar mit einem "elektrischen Schraubenzieher"!
    LG Paul

    Kommentar


      Ich gebe zu, der Verdacht, daß es sich hier um eine Veräppelung handelt, ist mir auch schon gekommen.

      Kommentar


      • Zitat von Holzpaul Beitrag anzeigen

        Ich habe schon erlebt das jemand versucht hat im Linkslauf zu bohren und meinte der Bohrer sei stumpf. Ich will auch nicht wissen wieviele hier schon ihr Sägeblatt falsch herum eingebaut haben. So etwas passiert !
        LG Holzpaul
        Da hat jemand von unserem Forum bei e-bay eine Festool HKS für ein Butterbrot ersteigert die anscheinend nicht richtig funktionierte. Der Fehler; das Sägeblatt war falsch rum eingebaut. Ein Anderer wunderte sich, dass seine Stichsäge so unruhig und laut läuft. Er hat das Sägeblatt auch verkehrt rum eingebaut.

        Kommentar


          Ich erinnere mich an den Post mit der Festool HKS, aber wie baut man denn ein Stichsägeblatt falschrum ein?

          Kommentar


          • Zitat von mit Beitrag anzeigen
            Ich erinnere mich an den Post mit der Festool HKS, aber wie baut man denn ein Stichsägeblatt falschrum ein?
            Vielleicht wollte er eine "japanische" Stichsäge - also auf Zug.
            LG Paul

            Kommentar


              Kommentar


              • Zitat von Baustellenkuki Beitrag anzeigen

                Da hat jemand von unserem Forum bei e-bay eine Festool HKS für ein Butterbrot ersteigert die anscheinend nicht richtig funktionierte. Der Fehler; das Sägeblatt war falsch rum eingebaut. Ein Anderer wunderte sich, dass seine Stichsäge so unruhig und laut läuft. Er hat das Sägeblatt auch verkehrt rum eingebaut.
                Und ich freu mich heute noch we ein Schnitzel über den Kauf

                Kommentar


                • Hier ich beim bohren, mach ich da irgendwas arges falsch?:


                  Bohrkopf dreht sich rechts, Stellung ist 'Pfeil nach vorne', sowie 1ter Gang von 2, und Hämmern-Modus ist eingeschaltet. Und stark reindrücken. Das habe ich dann so 10min lang gemacht, immer so 20sek bohren und dann Bohrkopf mal wieder auskühlen lassen. Weil letzten Bohrkopf ja ruiniert weil zu heiß geworden (dann Neuen gekauft, hab Obi-Mann gsagt ich will Beton bohren).

                  Hausmeister hat gesagt manchmal sind so Eisenstäbe drinnen, die sind aber recht dünn, also Stückerl daneben sollte es schon wieder gehen.

                  Kommentar


                  • Gut gemachtes Video.
                    Könntest einen dünneren Bohrer probieren, ob der an einem Stab vorbei rutscht.
                    Oder zwei neue Löcher, je 2cm weiter links bohren, ob es dort besser geht.

                    Und wie schon geschrieben, die zwei Löcher oben würden mir genügen.

                    Kommentar


                    • Siehe oben mein Video, ob ich grundsätzlich richtig bohre



                      [[[
                      Ich hab das wie gesagt über 10 Minuten gemacht an einem Loch, mit Bohrkopf dazwischen mit Wasser immer etwas kühlen wieder.
                      -> und es schaut so aus als würde da 0 weitergehen.

                      Wenn nicht grundsätzlich was falsch ist wie ich bohre dann würde ich bohren aufgeben. (?)

                      Weil wie groß ist Wahrscheinlichkeit dass bei 2 Löchern eine Eisenstange ist.. wohl nicht recht groß.

                      Und wenn ich nochmal 2 neue Löcher bohre, dann sieht man mindestens 1 leeres Loch.
                      Ok, ich könnte ein 3tes Loch probieren, wenn das nicht geht dann Spiegel über alle 3 Löcher kleben.
                      Und falls es mit Bohren doch funktioniert würde man 1 leeres Loch sehen.

                      (Ok Dank, kleineren Bohrkopf könnt ich probieren, falls das geht gibt das mehr Hoffnung dass ein neues Loch funktionieren würd. Oder vielleicht geht dann der große Bohrkopf danach besser).

                      ps Danke Stepe
                      (und es waren eh nur 2 Löcher geplant)

                      Kommentar


                      • Zitat von MikeBeginner Beitrag anzeigen
                        Hier ich beim bohren, mach ich da irgendwas arges falsch?:


                        Bohrkopf dreht sich rechts, Stellung ist 'Pfeil nach vorne', sowie 1ter Gang von 2, und Hämmern-Modus ist eingeschaltet. Und stark reindrücken. Das habe ich dann so 10min lang gemacht, immer so 20sek bohren und dann Bohrkopf mal wieder auskühlen lassen. Weil letzten Bohrkopf ja ruiniert weil zu heiß geworden (dann Neuen gekauft, hab Obi-Mann gsagt ich will Beton bohren).

                        Hausmeister hat gesagt manchmal sind so Eisenstäbe drinnen, die sind aber recht dünn, also Stückerl daneben sollte es schon wieder gehen.
                        Bohr mal in eins durch, also min. eine Minute. Und etwas drücken.
                        Der Bohrer hat ja gar keine Chance bei der kurzen Zeit.
                        Und etwas warm werden darf der schon.
                        Halt mal ein Kehrblech drunter um zu sehen ob Metallspäne kommt. Dann kannst du nämlich aufhören zu bohren.

                        Kommentar


                        • Oh mein Gott
                          Es hat funktioniert

                          Danke!
                          Danke für eure Geduld
                          Ich sehe dass ich recht inkompetent war
                          Jetzt weiß ich um Einiges mehr)

                          Ich denke es war so:
                          Beim ersten mal mit 'nicht hämmern' und Gang 2 gebohrt, dann Bohrkopf geschmolzen und nicht recht weitergekommen.
                          Dann neuen Bohrkopf gekauft und viel zu vorsichtig gebohrt (wenigstens mit hämmern eingeschaltet und Gang 1).
                          Einfach ordentlich 1min reinbohren war die Lösung wie du geschrieben hast.


                          Hier die Bilder: https://imgur.com/a/8d1QsJq
                          Ja, es ist nicht gerade
                          Aber das kann ich einfach korrigieren indem ich tixo um den einen haken wickle. Werde es fein-tunen wenn ich mal Wasserwage habe.

                          Kommentar


                          • Ente gut - alles jut.

                            Kommentar


                            • Und wir merken uns: Beton ist nicht butterweich.

                              Schön, dass der Spiegel hängt.

                              Kommentar


                              • Der Spiegel hängt und du bist um eine Erfahrung reicher.

                                Kommentar

                                Lädt...
                                X