Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Kolbenpumpe pumpt kein Wasser

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Kolbenpumpe pumpt kein Wasser

    Hallo Leute,

    Ich hoffe, ich finde hier Fachleute, die mir weiterhelfen können:

    folgendes Problem tritt bei meiner alten Kolbenpumpe auf:




    Ich habe aber in der Vergangenheit die Pumpe in den Druckk essel Wasser pumpen lassen und über die Auslässe am Kessel Wasser abgezapft. Alles hat gut geklappt.

    Jetzt wollte ich aber den Wasserhahn außen nutzen, damit ich über einen Schlauch komfortabler das Wasser nutzen kann, und habe hierfür den Zulaufhahn für die Leitung nach draußen entsprechend geöffnet. Das Wasser kam auch raus. Jetzt zum Problem:

    Die Pumpe fördert jetzt kein Wasser mehr. Wenn der Druck im Kessel sinkt kommt natürlich auch kein Wasser mehr aus dem Hahn.

    Auch wenn ich den Zulauf schließe, wird kein Wasser gefördert. Gestern habe ich bei meiner Testerei irgendwas bewirkt, sodass sie zwischenzeitlich wieder Wasser förderte. Heute wollte ich wieder den Auslauf außen nutzen und das selbe Problem tauchte auf. Nur diesmal komme ich nicht auf die Zufallslösung und brauch jetzt dringend eure Hilfe.

    Die Pumpe ist so alt, dass ich nichts im Netz finde.

    Wäre stark, wenn mir einer was dazu erklären könnte. Es scheint irgendwas mit dem Druck und ggf. Luft zu tun zu haben.
    Angehängte Dateien
    Zuletzt geändert von –; 03.07.2019, 21:00.

  • Vorausgesetzt die Pumpe(+Motor) läuft;
    1. evtl. Luft in der Leitung, weil Tank/Grundwasserstand zu tief ist?
    2. Geräusche? Pumpe defekt? Verbindungsflansch Motor> Pumpe rutscht durch?
    3. steigt der Kesseldruck überhaupt über 1,5 bar?

    Kommentar


    • Zitat von Stromer Beitrag anzeigen
      Vorausgesetzt die Pumpe(+Motor) läuft;
      1. evtl. Luft in der Leitung, weil Tank/Grundwasserstand zu tief ist?
      2. Geräusche? Pumpe defekt? Verbindungsflansch Motor> Pumpe rutscht durch?
      3. steigt der Kesseldruck überhaupt über 1,5 bar?
      Hi Stromer,

      gestern hatte sie zwischenzeitlich wieder gepumpt. (Kesseldruck bis 5bar und dann automatische Abschaltung). Wie gesagt, ich weiß nicht, was ich getan hab. Solange ich das Wasser dann auch nur direkt aus dem Kessel abgezapft hatte, war alles ok. Die Pumpe pumpte immer nach, sodass der Druck sich regenerierte.
      Sobald ich aber den Weg nach draußen geebnet hatte, versagte die Pumpleistung. Ist irgendwo auf dem Weg nach draußen Luft reingezogen worden? Ich habe an der Leitung nach Außen zwei Absperrhähne und beide haben einen kleineren Auslauf unten dran. Sieht aus, wie die Entlüfter an Heizkörpern. Diese sind aber zugedreht gewesen.

      Jedenfalls seither kein Druck mehr.

      Muss die Pumpe entlüftet werden?


      LG


      Kommentar


      • könnte es sein, daß einer der Absperrhähne (Kugelhahn??) defekt ist und nicht öffnet?
        Bei mir war schon einmal die Kugel "fest" und der Griff ging "leer"

        Läuft auch das Wasser ständig aus dem anderen Hahn, nicht nur 5-10 Liter? (oder kommt dann dort auch irgendwann LUFT?)
        Hat der Kessel eine Membran/Gummiblase? evtl. gerissen?

        Kommentar


        • Zitat von Stromer Beitrag anzeigen
          könnte es sein, daß einer der Absperrhähne (Kugelhahn??) defekt ist und nicht öffnet?
          Bei mir war schon einmal die Kugel "fest" und der Griff ging "leer"

          Läuft auch das Wasser ständig aus dem anderen Hahn, nicht nur 5-10 Liter? (oder kommt dann dort auch irgendwann LUFT?)
          Hat der Kessel eine Membran/Gummiblase? evtl. gerissen?
          Aber dann müsste zumindest in den Kessel Wasser laufen.

          jetzt aktuell kommt kein Wasser raus. Im Kesselboden ist noch was, aber such das kommt nicht durch den Abfluss ganz unten raus. Wenn die Pumpe länger lieg, kommt aus dem oberen Hahn kurz Luft, das heißt, etwas Druck wirft aufgebaut. Wasser kommt aber keins in den Kessel.

          ob der Kessel eine Membran/Gummiblase hat, weiß ich leider nicht.

          Kommentar


          • Also, dann vermute ich mal, daß kein Wasser angesaugt wird bzw. vorhanden ist(Trockenheit, senkt den Grundwasserspiegel, dann müßte der Saugschlauch tiefer gebracht werden. - bohren?, verlängern, erneuern),
            oder der Ansaugschlauch zieht Luft (Undicht), oder Rückschlagventil im Ansaugschlauch ist undicht/durchgerostet/abgefallen??? (dadurch läuft das Wasser wieder rückwärts)
            Ob dies noch dichtet, kannst Du testen, indem Du Wasser bis zum überlaufen einfüllst. Das müßte, so vermute ich, im letzten Bild das Teil mit der Kappe sein (zum Befüllen auf-, oder abschrauben....).

            Kommentar


            • Zitat von Stromer Beitrag anzeigen
              Also, dann vermute ich mal, daß kein Wasser angesaugt wird bzw. vorhanden ist(Trockenheit, senkt den Grundwasserspiegel, dann müßte der Saugschlauch tiefer gebracht werden. - bohren?, verlängern, erneuern),
              oder der Ansaugschlauch zieht Luft (Undicht), oder Rückschlagventil im Ansaugschlauch ist undicht/durchgerostet/abgefallen??? (dadurch läuft das Wasser wieder rückwärts)
              Ob dies noch dichtet, kannst Du testen, indem Du Wasser bis zum überlaufen einfüllst. Das müßte, so vermute ich, im letzten Bild das Teil mit der Kappe sein (zum Befüllen auf-, oder abschrauben....).
              Ok, ich würde mal davon ausgehen, dass genug Wasser vorhanden ist, weil die Pumpleistung immer nur versagt hat wenn ich den Zulauf nach Außen öffne. Dann hätte sie zwischenzeitlich ja nicht wieder funktioniert.

              kannst du mir sagen, welche Kappe genau gemeint ist?

              an der Pumpe sind rechts zwei kleine „Nasen“ (L-förmige Schrauben) mit Gewinde die ich raus und rein drehen kann. Kannst du mir sagen, was die bezwecken?

              kann ich die Pumpe entlüften??

              Kommentar


              • bei solch altem Gerät sind mit Sicherheit die Manschetten ( Gummidichtungen ) porös... deshalb hast da unter günstigen Bedingungen mal eine Pumpleistung.. mal nicht !
                bei porösen Manschetten wird leichter Luft angesaugt.... sodass sich die Saugtiefe deutlich verringert... gegebenfalls die Dichtungen mit Sanitärfett geschmeidig machen..
                kein Öl usw... TRINKWASSER ! ... und dann nochmal den Versuch starten !
                ansonsten NEU anschaffen.. oder mit ner preiswerten Tauchpumpe als Notbehelf weitermachen.... ?
                Gruss..

                Kommentar


                • Zitat von Bobby1411 Beitrag anzeigen
                  Ok, ich würde mal davon ausgehen, dass genug Wasser vorhanden ist, weil die Pumpleistung immer nur versagt hat wenn ich den Zulauf nach Außen öffne. Dann hätte sie zwischenzeitlich ja nicht wieder funktioniert.

                  kannst du mir sagen, welche Kappe genau gemeint ist?
                  Das kann aber auch passieren, daß kurz etwas, aber zu wenig Wasser sich unter dem Saugschlauch angesammelt hat.
                  Nochmals prüfe den Wasserstand/-Vorrat! Öffne auch einmal die Schlauchverbindungen nach draußen und schaue ob überhaupt Wasser durchgängig läuft!


                  Klicke auf die Grafik für eine vergrößerte Ansicht  Name: WPumpe.jpg Ansichten: 1 Größe: 72,2 KB ID: 3794089

                  Zitat von Bobby1411 Beitrag anzeigen
                  an der Pumpe sind rechts zwei kleine „Nasen“ (L-förmige Schrauben) mit Gewinde die ich raus und rein drehen kann. Kannst du mir sagen, was die bezwecken?

                  Sorry, das sagt mir gar nichts.

                  Klicke auf die Grafik für eine vergrößerte Ansicht  Name: WPumpe.png Ansichten: 1 Größe: 896,0 KB ID: 3794090

                  kann ich die Pumpe entlüften??
                  Sagte ich doch bereits: mit Wasser befüllen, damit die Luft heraus komm und dann darf das Wasser nicht weiter ablaufen, sondern der Wasserstand muß beim Auffüllen erhalten/stehen bleiben. Läuft das Wasser durch, ist das Rückschlagventil oder der Saugschlauch undicht/defekt. Sonst erreichst Du keine Saugwirkung.

                  Ich kenne diese Pumpe nicht, deswegen gehe ich nur von der logischen Vorgehensweise aus.
                  Wenn Du unsicher bist, dann schraube eben diese ganze Kappe mal ab und schaue nach wie es darunter aussieht bevor du Wasser rein laufen läßt.
                  Was passiert, wenn die obere Schraube geöffnet wurde und die Pumpe kurz eingeschaltet wurde? Was bei den "L-Schrauben"?
                  Zuletzt geändert von –; 04.07.2019, 14:07.

                  Kommentar


                  • Zitat von Hazett Beitrag anzeigen
                    bei solch altem Gerät sind mit Sicherheit die Manschetten ( Gummidichtungen ) porös... deshalb hast da unter günstigen Bedingungen mal eine Pumpleistung.. mal nicht !
                    bei porösen Manschetten wird leichter Luft angesaugt.... sodass sich die Saugtiefe deutlich verringert... gegebenfalls die Dichtungen mit Sanitärfett geschmeidig machen..
                    kein Öl usw... TRINKWASSER ! ... und dann nochmal den Versuch starten !
                    ansonsten NEU anschaffen.. oder mit ner preiswerten Tauchpumpe als Notbehelf weitermachen.... ?
                    Gruss..
                    Mit den porösen Manschetten hast du sicher nicht unrecht. Auf welche Bauteile sollte ich denn den Fokus legen?

                    Kommentar


                    • Zitat von Stromer Beitrag anzeigen

                      Das kann aber auch passieren, daß kurz etwas, aber zu wenig Wasser sich unter dem Saugschlauch angesammelt hat.
                      Nochmals prüfe den Wasserstand/-Vorrat! Öffne auch einmal die Schlauchverbindungen nach draußen und schaue ob überhaupt Wasser durchgängig läuft!


                      Klicke auf die Grafik für eine vergrößerte Ansicht Name: WPumpe.jpg Ansichten: 1 Größe: 72,2 KB ID: 3794089



                      Sagte ich doch bereits: mit Wasser befüllen, damit die Luft heraus komm und dann darf das Wasser nicht weiter ablaufen, sondern der Wasserstand muß beim Auffüllen erhalten/stehen bleiben. Läuft das Wasser durch, ist das Rückschlagventil oder der Saugschlauch undicht/defekt. Sonst erreichst Du keine Saugwirkung.

                      Ich kenne diese Pumpe nicht, deswegen gehe ich nur von der logischen Vorgehensweise aus.
                      Wenn Du unsicher bist, dann schraube eben diese ganze Kappe mal ab und schaue nach wie es darunter aussieht bevor du Wasser rein laufen läßt.
                      Was passiert, wenn die obere Schraube geöffnet wurde und die Pumpe kurz eingeschaltet wurde? Was bei den "L-Schrauben"?
                      Tut mir echt leid. Aber bei diesen Teil bin ich absoluter Laie.
                      Ok, ich schraube die Kappe nachher mal ab. Einen Ansaugschlauch sehe ich so gar nicht. Die Pumpe ist direkt an ein Wasserrohr montiert.

                      Was mir in diesem Zusammenhang aber einfällt ist, dass aus dem Rohr, als die Pumpe noch Wasser förderte, ein lautes Tack, Tack, Tack kam. Seit kein Wasser mehr kommt, ist das Geräusch auch verschwunden.

                      bzgl. der Schrauben passiert gefühlt nicht, außer, dass bei der unteren, wenn die Weg ist, ein Geräusch wahrzunehmen ist. Dieses scheint von dem Stoßen des Kolbens zu kommen. Der ist auf selber Höhe angebracht und im selben Takt ist auch das Geräusch wahrnehmbar.

                      Kommentar


                      • Hallo Bobby!


                        Diesealten Kolbenpumpen (Vorkriegsmodelle) kennt heute kaum noch jemand. Auch sind Deine Fehlerbeschreibungen für mich nicht so ganz aussagefähig.
                        Deshalb wäre meine Vorgehensweise wie folgt:

                        Eine Zerlegung der Pumpe, wie bereits hier vorgeschlagen, wäre für mich die letzte Lösung. Und die Stoßgeräusche in der Pumpe kommen sicherlich vom Pumpenverntil, welches bei einer 1-Kolbenpumpe öffnet und schließt, da der Kolben zieht und fördert, und dann für den Rückweg geschlossen werden muß, da sonst kein Pumpeffekt eintritt.

                        Wenn die Pumpe vielleicht noch Wasser gefördert hat, erst mal den Füllschlauch zum Standbehälter abschrauben und in einen Eimer legen, Pumpe laufen lassen und das Wasser im Eimer beobachten. Kommt nur Wasser, alles ok, kommen Luftblasen mit, zuwenig Wasser im Brunnen/Bohrloch. Wasservorrat wird aufgebraucht, Pumpe wird abgestellt und Wasser im Brunnen läuft wieder nach.
                        Wenn das frei geförderte Wasser ohne Luftblasen ist, wieder verbinden.
                        Fehler liegt jetzt nicht mehr im Ansaugbereich bis Pumpe.

                        Was vielmehr meine Vermutung ist, ist der senkrechte Wasservorratsbehälter. Dieser ist wahrscheinlich (m-M.nach) mit Sand zugemüllt.
                        Hierzu müssen wir uns die Technik in diesem Behälter anschauen. Der obere Bereich, ca. 1/3 bis 1/4 der Bauhöhe beinhaltet die Luftblase, keine Gummiblase. Der untere Bereich ist die unruhige Zone, in die Wasser und ein wenig Sand durch die Pumpe eingefüllt wird. Geschätzt, ohne die Behältergröße zu kennen, dürften hier mehr als 5 Liter Sand "gefördert" werden können.
                        Über Jahre, und wenn der Behälter nie gereinigt wird, kann sich hier schon einiges an Sand ablagern und sollte durch das Griffloch gesäubert werden.
                        Wenn ich den dünnen Schlauch richtig deute, nimmt der das Wasser an der tiefsten Stelle ab und ist höchst wahrscheinlich verstopft. Ebenso der Boden in Deinem Behälter. Auch diesen Schlauch (Wassersack) solltest Du mit Druck (Stadtwasser) reichlich durchspülen. Im Garten die Sauberkeit des Wassers überprüfen.
                        Die mittlere Höhe des Behälters ist die eigentliche ENTNAHMEZONE, die beruhigte Zone (zwei Hähne).


                        Zur Wiederinbetriebnahme/-Befüllung: den oberen Hahn öffnen und den Behälter wieder füllen, bis Wasser austritt, Pumpe abschalten und Hahn schließen. Somit hast Du den Behälter passend entlüftet und Dein Luftvorrat als Polster stimmt. Dann den Schlauch zum Garten an einen der beiden Hähne anschließen und fröhlich pfeifend Deinen Garten bewässern.

                        -Merke: Wasserentnahme nie ganz unten bei diesen senkrechten Behältern!- Hier ist immer genügend Schmodder zu erwarten!

                        Kommentar


                        • Schau dir mal das Rückschlagventil an,wenn der Kessel unten geöffnet wird und das Ventil undicht ist hast du nur eine "Schwingende Säule".
                          Ich hatten mal eine Wasserknecht Kolbenpumpe aus den frühen sechzigern,da hab ich ab und an auch mal die Ventilzungen im Zylinderkopf erneuern müssen,einfach aus nem alten Fahrradschlauch ausgeschnitten.

                          Kommentar


                          • Zitat von Bobby1411 Beitrag anzeigen



                            Was mir in diesem Zusammenhang aber einfällt ist, dass aus dem Rohr, als die Pumpe noch Wasser förderte, ein lautes Tack, Tack, Tack kam. Seit kein Wasser mehr kommt, ist das Geräusch auch verschwunden.

                            bzgl. der Schrauben passiert gefühlt nicht, außer, dass bei der unteren, wenn die Weg ist, ein Geräusch wahrzunehmen ist. Dieses scheint von dem Stoßen des Kolbens zu kommen. Der ist auf selber Höhe angebracht und im selben Takt ist auch das Geräusch wahrnehmbar.




                            Ja ist doch klar, die ganze Anlage wird über einen Druckschalter geregelt. Ist der Tank voll, schaltet der Druckschalter ab, da laut Druckschalter der Behälter voll ist. Wasser kann über den verstopften Abfluß nicht ablaufen.

                            Und diese Tack Tack vom Verntil wird über vorhandenes Wasser an das Gehäuse weitergeleitet. Ist nun Luft im Ventil, wird dieser Schall weniger laut weitergeleitet

                            Kommentar


                            • Zitat von hejo Beitrag anzeigen
                              Hallo Bobby!


                              Diesealten Kolbenpumpen (Vorkriegsmodelle) kennt heute kaum noch jemand. Auch sind Deine Fehlerbeschreibungen für mich nicht so ganz aussagefähig.
                              Deshalb wäre meine Vorgehensweise wie folgt:

                              Eine Zerlegung der Pumpe, wie bereits hier vorgeschlagen, wäre für mich die letzte Lösung. Und die Stoßgeräusche in der Pumpe kommen sicherlich vom Pumpenverntil, welches bei einer 1-Kolbenpumpe öffnet und schließt, da der Kolben zieht und fördert, und dann für den Rückweg geschlossen werden muß, da sonst kein Pumpeffekt eintritt.

                              Wenn die Pumpe vielleicht noch Wasser gefördert hat, erst mal den Füllschlauch zum Standbehälter abschrauben und in einen Eimer legen, Pumpe laufen lassen und das Wasser im Eimer beobachten. Kommt nur Wasser, alles ok, kommen Luftblasen mit, zuwenig Wasser im Brunnen/Bohrloch. Wasservorrat wird aufgebraucht, Pumpe wird abgestellt und Wasser im Brunnen läuft wieder nach.
                              Wenn das frei geförderte Wasser ohne Luftblasen ist, wieder verbinden.
                              Fehler liegt jetzt nicht mehr im Ansaugbereich bis Pumpe.

                              Was vielmehr meine Vermutung ist, ist der senkrechte Wasservorratsbehälter. Dieser ist wahrscheinlich (m-M.nach) mit Sand zugemüllt.
                              Hierzu müssen wir uns die Technik in diesem Behälter anschauen. Der obere Bereich, ca. 1/3 bis 1/4 der Bauhöhe beinhaltet die Luftblase, keine Gummiblase. Der untere Bereich ist die unruhige Zone, in die Wasser und ein wenig Sand durch die Pumpe eingefüllt wird. Geschätzt, ohne die Behältergröße zu kennen, dürften hier mehr als 5 Liter Sand "gefördert" werden können.
                              Über Jahre, und wenn der Behälter nie gereinigt wird, kann sich hier schon einiges an Sand ablagern und sollte durch das Griffloch gesäubert werden.
                              Wenn ich den dünnen Schlauch richtig deute, nimmt der das Wasser an der tiefsten Stelle ab und ist höchst wahrscheinlich verstopft. Ebenso der Boden in Deinem Behälter. Auch diesen Schlauch (Wassersack) solltest Du mit Druck (Stadtwasser) reichlich durchspülen. Im Garten die Sauberkeit des Wassers überprüfen.
                              Die mittlere Höhe des Behälters ist die eigentliche ENTNAHMEZONE, die beruhigte Zone (zwei Hähne).


                              Zur Wiederinbetriebnahme/-Befüllung: den oberen Hahn öffnen und den Behälter wieder füllen, bis Wasser austritt, Pumpe abschalten und Hahn schließen. Somit hast Du den Behälter passend entlüftet und Dein Luftvorrat als Polster stimmt. Dann den Schlauch zum Garten an einen der beiden Hähne anschließen und fröhlich pfeifend Deinen Garten bewässern.

                              -Merke: Wasserentnahme nie ganz unten bei diesen senkrechten Behältern!- Hier ist immer genügend Schmodder zu erwarten!
                              Boa Hejo,

                              der Hammer!
                              der Tip mit dem oberen Hahn öffnen und manuell Wasser hinzufügen hat geholfen.

                              jetzt springt die Anlage automatisch wieder an und pumpt auch nach.

                              jetzt hab ich aber doch noch Fragen:
                              1. der Druckwächter schaltet die Pumpe schon vor 5 bar ab und sie springt früh wieder an. Gefühlt nach einer kleinen Gießkanne. Soll ich das so lassen oder kann man das auch noch ausweiten. Wenn ja, wie?

                              2. unten kommt gar kein Wasser mehr raus ??? Der Kessel ist aber sauber. Hatte ihn geöffnet und der Sand darin war nicht mal ein Esslöffel voll.

                              3. Der dicke Schlauch geht ja an den Kessel. Dort ist eine große Schraube die ich abdrehte und darin befand sich eine Feder mit Gummipfropfen. Ist dass das Rücklaufventil ?

                              4. unter dem Kolben befindet sich ein kleiner Ausfluss. Da tropft es ganz leicht raus. Da dort ein Ausfluss ist, gehe ich davon aus, dass der Hersteller das Tropfen mit bedacht hat. Warum ist das so?

                              5. die kleinen Hähne links mit Gewinde!
                              wenn ich den oberen jetzt öffne kommt mir Wasser entgegen. Ich nehme an, der ist zum Entlüften der Pumpe. Bei dem unteren scheint es Wurscht, ob der drin oder draußen ist. Alleinig ein Luftgeräusch des Kolbens wird unterdrückt, wenn der drin ist!


                              ich danke allen, insbesondere auch Strobel, für all die Zeit und Hilfe!!!

                              Kommentar

                              Lädt...
                              X