Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Routerstecker wird unverschämt heiß

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Das ist doch eine gute Antwort.

    Kommentar


    • Das denke ich auch. Ich hoffe nur, daß die Neueinrichtung möglichst ohne große Schwierigkeiten geht.

      Kommentar


      • Zitat von Maggy Beitrag anzeigen
        Das denke ich auch. Ich hoffe nur, daß die Neueinrichtung möglichst ohne große Schwierigkeiten geht.
        Heute funktioniert das normalerweise automatisch.
        Die Geräte werden über den Anbieter provisioniert und ziehen sich das Template dann automatisch vom Server.
        Wenn Du natürlich eigene Einstellungen vorgenommen hast (SSID, Gastnetzwerk, Rufumleitungen und und und) wirst Du die evtl neu machen müssen.
        Es sei denn, der alte Router unterstützt ein Backup. Dann kannst Du alles auf einem Stick sichern und später aufspielen.

        Kommentar


        • Zitat von Rookie Beitrag anzeigen

          Heute funktioniert das normalerweise automatisch.
          Die Geräte werden über den Anbieter provisioniert und ziehen sich das Template dann automatisch vom Server.
          Wenn Du natürlich eigene Einstellungen vorgenommen hast (SSID, Gastnetzwerk, Rufumleitungen und und und) wirst Du die evtl neu machen müssen.
          Es sei denn, der alte Router unterstützt ein Backup. Dann kannst Du alles auf einem Stick sichern und später aufspielen.
          Danke für Deine Erklärung. Zum Glück haben wir keine extra Einstellungen - dann sind wir jetzt sehr beruhigt. Momentan ziehe ich immer stündlich mal das Netzteil ab zum abkühlen, weil wir nach der Äußerung des Telecommannes doch das Gefühl haben, das Teil ist ungewöhnlich warm. Mit Topflappen kann man es anfassen - und da meint er, wir sollen es nicht mehr Tag und Nacht anlassen.

          Kommentar


          • Zitat von Maggy Beitrag anzeigen
            Hoffentlich paßt von dem das Netzteil in meinen alten, sonst muß ich wieder alles neu einrichten und davon graut mir stark.
            Vielen Dank für alle geleistete Hilfe - für Euch
            Davon kann ich nur abraten das Netzteil vom neuen Router für den alten Router zu verwenden. Der Hinweis auf den Netzeilen diese nur für den passenden Router zu verwenden sollte man ernst nehmen. Nicht immer passen Spannung und gelieferte Leistung zum jeweiligen Routermodell. Auch wenn der Stecker passt. Selbst wenn der Router erstmal läuft, hast du am Ende ständig Fehlfunktion oder zeitweise Ausfälle.
            Nimm am Besten der neuen Router in Betrieb. Sollte irgendetwas nicht funktionieren, kannst du ja immer noch mal übergangsweise auf den alten Router umschwenken.

            Kommentar


            • Danke. Momentan läuft jetzt tatsächlich der alte Router mit dem neuen Netzteil. Warum? Weil ich mich zum Einrichten des neuen Routers bei Telecom freischalten muß. Dazu muß ich mich mit meiner Emailadresse anmelden. Doch leider sagt mir Telecom heute ständig, daß diese Emailadresse unbekannt sei. Gleichzeitig bekomme ich aber meine monatliche Abrechnung genau auf diese Mailadresse. Total verrückt, aber mach was dagegen. Morgen rufe ich die Hotline an.

              Kommentar


              • Das ist typisch für Deutschlands größtem Schrottanbieter. Da weiß die linke Hand nicht was die Rechte tut.

                Kommentar


                • Zitat von Wolfgang111 Beitrag anzeigen
                  Das ist typisch für Deutschlands größtem Schrottanbieter. Da weiß die linke Hand nicht was die Rechte tut.
                  und der Verbraucher muß es ausbaden

                  Kommentar


                  • Da ist der Wasserkopf zu groß, wie bei einigen anderen Großunternehmen.

                    Kommentar

                    Lädt...
                    X