Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Hochladen von Bildern/Videos unter Projekte funktioniert nicht

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Hochladen von Bildern/Videos unter Projekte funktioniert nicht

    Ich versuche seit Samstag versch. Bilder und die Links von Videos (YouTube) bei zwei neuen Projekten von mir hochzuladen, was jedoch nicht funktioniert .

    Trotz
    • mehrfachen Schließen des Programmes und der Seite
    • wiederholten Herunterfahren meines Laptops
    wird mir jedes Mal angezeigt, dass der Upload fehlgeschlagen ist .

    Ich weiß ja nun, dass die 1-2-do.com Seite hier und da ihre ganz eigenen Tücken hat und es machmal hilft, in solchen Fällen für einen neuen Versuch einfach eine kurze Zeit zu warten. Aber selbst das klappt diesmal nicht und das seit zwei Tagen, was mich mittlerweile doch etwas nervt

  • Guten Morgen Anmaro,

    das Forum hat im moment einige Probleme ich hoffe auch das die Leute von Bosch es wieder hinkriegen.
    Kuck mal hier das ist der Fehlertread : klicken

    Kommentar


    • Ja, im Projektbereich gibt es anscheinend Probleme. Bitte etwas Geduld. Die MODs wissen Bescheid.

      Kommentar


        Danke für die Info. Ich dachte bereits, mein PC spinnt.

        Kommentar


        • mir scheint es nirgendwo zu funktionieren

          Kommentar


          • Geht alles wieder. Auch Projekte bearbeiten, Bilder einfügen, hochladen:
            https://www.1-2-do.com/de/projekt/vo...bauen/4010188/

            Kommentar


            • Hilfe ich kann mich nicht in my bosch einloggen ebensowenig in meine Projekte bekomme immer die Meldung 404

              Kommentar


                Zitat von Titran Beitrag anzeigen
                Hilfe ich kann mich nicht in my bosch einloggen ebensowenig in meine Projekte bekomme immer die Meldung 404
                Wenn du in X Threads rein trötest wirds auch nicht besser.

                Kommentar


                • Warum postet ihr das nicht in dem von den Mods vorgesehenen Threads, mit ewig neuen Threads verschwinden diese Anfragen, die Technik kann nicht alles hier lesen, die lesen die extra angelegten Fehlerthreads. Außerdem wurde seitens der Mods mehrfach daraufhingewiesen, dass das hochladen von Bildern derzeit nur eingeschränkt möglich ist und auch nicht in jpeg

                  Kommentar


                  • Bei den Bildern funktioniert zur Zeit nur das Format *.png. Das nur als Info

                    Kommentar


                    • Zitat von Alpenjodel Beitrag anzeigen
                      Bei den Bildern funktioniert zur Zeit nur das Format *.png. Das nur als Info
                      Habe ich auch schon festgestellt. ... Aber kann man diese Info nicht exponierter platzieren? Z.B. in einem Info-Thread, wo steht, was gerade alles nicht geht, welche Fehler bekannt / gemeldet sind und woran gerade gearbeitet wird. Das verstehe ich u.a. auch unter Kundenservice.

                      Die FM zum falschen Bildformat sieht übrigens so aus.

                      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 2018-06-17 21_50_23-2018-06-15 12_37_18-Community Live-Gang_ Fragen, Probleme & Fehler - 1-2-do.com .png
Ansichten: 0
Größe: 39,6 KB
ID: 3705709

                      Kommentar


                      • Zitat von kaosqlco Beitrag anzeigen

                        Habe ich auch schon festgestellt. ... Aber kann man diese Info nicht exponierter platzieren? Z.B. in einem Info-Thread, wo steht, was gerade alles nicht geht, welche Fehler bekannt / gemeldet sind und woran gerade gearbeitet wird. Das verstehe ich u.a. auch unter Kundenservice.

                        Die FM zum falschen Bildformat sieht übrigens so aus.

                        Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 2018-06-17 21_50_23-2018-06-15 12_37_18-Community Live-Gang_ Fragen, Probleme & Fehler - 1-2-do.com .png
Ansichten: 0
Größe: 39,6 KB
ID: 3705709
                        Wir haben diesem Thread hier ein Update verpasst, sodass ihr im Eingangsthread nachlesen könnt, welche Probleme bekannt und in Arbeit sind

                        Kommentar


                        • Zitat von Rainerle Beitrag anzeigen
                          Geht alles wieder. Auch Projekte bearbeiten, Bilder einfügen, hochladen:
                          https://www.1-2-do.com/de/projekt/vo...bauen/4010188/
                          Mitt deinem Link kommt bei mir Error404

                          Kommentar


                          • tröste Dich Sonja, bei mir kommt da auch 404

                            Kommentar


                            • Zitat von kiralein2014 Beitrag anzeigen

                              Mitt deinem Link kommt bei mir Error404
                              Der Post stammt auch vom März und damit VOR dem neuen Forum!

                              Kommentar

                              Lädt...
                              X