Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Es geht um die Teilnahmebedingungen im Bohrgeräusch des Monats; Da ist das Datum nicht verändert worden; kein Bug im eigentlichen Sinne

    Kommentar


      http://www.1-2-do.com/de/gewinnspiel...es_Monats_quiz

      Kommentar


        Jau - habt Dank - das muss einer der Admins ändern

        Kommentar


          Wird umgehend geändert. Aber bitte deswegen nicht nicht teilnehmen!

          Kommentar


            Zitat von MathiasD
            Wird umgehend geändert. Aber bitte deswegen nicht nicht teilnehmen!
            Aber sonst stotterst Du mit Nichten?

            Kommentar


              Zitat von Ekaat
              Aber sonst stotterst Du mit Nichten?
              Ja, mitnichten.

              Kommentar


                Gibt es bei dem Gewinnspiel auch Gewinner? Man liest überhaupt nichts darüber

                Kommentar


                  Hallo fuffy1963 - da haben wir uns heute gerade aktuell HIER drüber unterhalten.

                  Also ansich ist es so, dass dieses Spiel ja auf Partnerseiten verlinkt werden kann - wie das geht ist HIER nachzulesen, falls da jemand Lust und Laune haben sollte und eine Übersicht der Partnerseiten gibt es HIER.

                  Um bei dem Spiel sein Glück zu versuchen, ist eine Mitgliedschaft bei 1-2-do nicht erforderlich, daher gibt es hier auch nicht soviel darüber zu lesen - außer halt es hat einer von hier gewonnen.
                  Letztens hatte Kathrin schon im Forum erwähnt, dass sich manche Gewinner per Mail bei ihr melden - hier und da ist auch mal einer auf Facebook zu lesen der sich über seinen Gewinn freut.

                  Kommentar


                    Hallo Funny
                    mein Problem ist nicht das was du angesprochen hast , sondern ICH KANN KEINE BILDER MEHR HINZUFÜGEN WENN ICH DEN ARBEITSCHRITT EINMAL ABGESPEICHERT HABE

                    Kommentar


                      Hallo Bine, geht mir auch so. Ich füge dann einen neuen hinzu, kopiere alles rein, füge Bilder hinzu, sortiere den nach oben und lösche den alten.
                      Umständlich aber so helfe ich mir selbst.

                      Seit der Serverwartung gestern geht es mobil richtig schnell. Vielen Dank! Das brachte echt einiges.

                      Probleme:
                      • ich frage mich wozu der Haken bei angemeldet bleiben nutzt. Nach 1 bis 2 Stunden muss ich mich spätestens wieder neu einloggen (mobil, IPhone 4S)
                      • Meine Wekstatt - die Liste der Werkzeuge öffnet sich nicht mehr. Insofern kann ich nichts hinzufügen, ändern ...
                      • PWR 180 CE und andere BOSCH- Geräte fehlten bereits vor diesem Bug in der Liste der Werkzeuge und kann auch nicht garantieverlängert werden. Muss man manuell eintragen, dann geht es.
                      • Eine Bitte: Mehrere Fotos in der Wekstatt zulassen - Kaufbon und zusätzliche Fotos wie z.B. das komplette Typenschild. So hat man alles an einem Fleck gespeichert. Hilfreich auch ein Freitextfeld in das man Ergänzungen schreiben kann wie z.B. Zubehör das ebenfalls Garantie hat. Ich weiß nicht mehr und kann nicht nachschauen, aber bei Fremdgeräten kann man glaube ich keine Fotos hinzufügen. Eigentlich schade ...

                      Kommentar


                        Wird ja als seltsamer bei dir @ Bine - könntest du evtl ein paar Screenshots dazu machen - also wo da das hinzufügen von Bildern nicht mehr will - ich hab gestern knapp 3 Stunden im Projektbereich alles mögliche hin und hergetestet - dass das Uploaden nicht mehr will hab ich allerdings nicht hinbekommen - evtl wird das durch einen Screenie ersichtlicher - für mich oder/und die Technik...

                        @ Rainerle - bist du dann ganz abgemeldet und musst dich mit Mail und Passwort neu anmelden - oder "nur" auf den Anmelden-Button klicken und du wirst danach wieder eingeloggt ?
                        Zur Werkstatt - hast du da einmal den Cache des Browsers gelöscht ? Da es dort Änderungen könnte das ja Momentan die Probleme bei dir evtl verursachen...

                        Dass der PWR 180 CE fehlt - könnte evtl. daran liegen, dass er neu ist und noch nicht in die Datenbank eingepflegt wurde aber das obliegt meines Wissens nach allerdings Bosch nicht 1-2-do - diese Frage dürfte jedoch Mathias besser beantworten können.

                        Deinen Änderungsvorschlag geb ich schon einmal weiter.

                        Kommentar


                          Kann ich nur an die entsprechende Stelle weiterleiten.
                          @Rainerle Bzgl. des Problems, dass du die Liste der Werkzeuge nicht mehr öffnen kannst, warte ich noch auf dein Feedback, ob Strg+F5 geholfen hat oder nicht.

                          Kommentar


                            Zitat von Rainerle
                            Hallo Bine, geht mir auch so. Ich füge dann einen neuen hinzu, kopiere alles rein, füge Bilder hinzu, sortiere den nach oben und lösche den alten.
                            Umständlich aber so helfe ich mir selbst.
                            Hallo Rainerle , hatte es so auch schon versucht aber es geht auch nicht

                            @ Funny , ein Screenie bringt wohl wenig , denn du siehst da nur wie ich versuche auf den Button zu drücken um die Bilder zu bearbeiten ( auf den Stift)

                            Kommentar


                              Danke Bine - eigentlich hilft das schon - so kann man zumindest erkennen wo bei dir das Problem genauer liegt - also in welchem Bereich der Scripts - der Button kommt zB schon vor dem UploadButton(Bild/Video) in Ebene darunter - so wird das Lokalisieren evtl. etwas einfacher. -
                              Vielen Dank für deine Mühe

                              Kommentar


                                okey , dachte ich hätte das schon genau beschrieben

                                Kommentar

                                Lädt...
                                X