Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    @ Pittyom hab nun mal ne ganze Weile das Web nach Infos zu deinem Problem durchforstet - das veraltete und unsichere Flash Plugin kannst du nach dieser Anleitung https://support.mozilla.org/de/kb/Pl...deinstallieren wohl nur per Hand deinstallieren aber das wird wohl an dem Zahlenproblem nichts ändern.
    Ich würde mal Testweise noch folgende App deaktivieren - Stylish - sofern du dieses Tool nicht auf anderen Seiten zum Layoutändern benötigst...
    Wenn garnichts hilft - werd ich mal kommende Woche deine Apps bei mir auf ner Kiste installieren und dann Testen

    Kommentar


      Zitat von Funny08
      Hallo Bine - gestatte mir hierzu bitte ein paar Rückfragen nur um sicher zu gehen - die Videos welche du einfügen möchtest - sind diese schon von Youtube gelistet? Manchmal dauert es ja eine Weile bis die Videos von Youtube freigegeben sind - wenn sie ganz frisch hochgeladen wurden zB kann es da meines Wissens nach zu Problemen kommen.
      Und zu dem Problem mit dem einfügen von Bildern - zB in den Arbeitsschritten muss man - bevor man Bilder hochladen kann, einen Titel eingeben, ansonsten erscheint Rechts unten ein Schriftzug "Bitte geben Sie erst einen Titel für den Arbeitschritt an." - Erscheint soetwas bei dir ?
      Hallo Funny ,
      verstehe schon deine Rückfragen .
      Videos sind schon ein paar Tage bei Youtube hochgeladen und bevor ich Bilder einfügen kann weiß ich das man erst eine Überschrift für den Arbeitschritt eintragen muss
      Ich habe schon Bilder in dem Arbeitsschritt drin und wollte noch paar hinzu fügen , komme aber nicht mehr in die Bearbeitung der Bilder rein

      Kommentar


        Alles klaro - danke für dein Verständnis - hast du mal versucht auf den betroffenen Seiten per STRG und F5 zusammen gedrückt - die Scripts usw neu zu laden? Evtl, dass die Technik da was geändert hatte oder etwas nicht komplett geladen wurde und deswegen nicht richtig Funktioniert ? (das wäre auch die letzte Rückfrage bevor es an die Technik rausgeht)

        Kommentar


          HI Funny ,
          ja habe ich alles versucht .
          Mir ist auch aufgefallen das wenn ich in der Vorschau ( Projekt erstellen )die Bilder gucken möchte , diese zwar angezeigt werden , aber die Nummerierung geht nicht weiter .

          Kommentar


            Ok - da ist auf jeden Fall ein Bug irgendwo drinne - Meldung geht an die Technik raus - hab vielen lieben Dank für die Mithilfe


            Noch ne kleine Anmerkung was mir beim Testen Aufgefallen ist - ich konnte pro Arbeitschritt zwar 19 Bilder Hochladen, es wurden aber nur 15 in der Vorschau angezeigt- evtl würde es Momentan helfen bei vielen Bildern diese auf mehrere Schritte aufzuteilen... müsste man mal Testen.

            Kommentar


              Danke für das Plümchen
              Ich habe nur so ca 10 Bilder pro Arbeitsschritt drin .
              Habe ein paar Videos hoch laden können und in einem anderen Arbeitsschritt dann wieder nicht . Und dort wo keine hochladen konnte , war ich hinterher auch nicht mehr in der Lage Bilder zu bearbeiten

              Kommentar


                Wieso gibt es den Willkommensthread jetzt 2x?

                Kommentar


                  @ Bine - hab es gesehen - irgendwie ist bei deinem dritten Arbeitsschritt Forenseitig etwas böse durcheinander geraden - die Technik ist informiert.
                  @ Woody - gute Frage - habs vor meinem Post dort auch gesehen -das Problem scheint nun aber wieder weg zu sein - das müssen wir mal im Auge behalten - vielen Dank für deine Meldung

                  Kommentar


                    Erinnert mich an den Präsi der Rockerband von Werber: »Ich sach das nich gern zwoimol!!!«

                    Kommentar


                      hier fehlen immer noch meine Bilder, das moniere ich nun seit fast 1 Jahr....
                      Weihnachtliche Nikolaus Servietten - Miniprojekt

                      Kommentar


                        Danke Janinez Das melde ich nochmals an die Technik - wenigstens sind sie im Projektbereich richtig zu sehen http://www.1-2-do.com/de/projekt/Wei...-basteln/9394/

                        Kommentar


                          aber bei mir im Projektbereich ist nur alles schwarz - brauchst Du einen Screen?..........

                          Kommentar


                            Ne- sehe (leider) das gleiche wie du - aber vielen Dank für dein Angebot. Meldung ist raus.

                            Kommentar


                              danke............................................. .................................................. ...................

                              Kommentar


                                HEUREKA! Ich kann meine Projekte wieder sehen! Merci!

                                Kommentar

                                Lädt...
                                X