Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Ich kann zwar mittlerweile auf meine gespeicherten Projekt-Bookmarks zugreifen, die Lesezeichen sind allerdings nach wie vor für mich tabu.

    PC mit Winschlau7-64Pferdchen und Feuerfuchs 35.0

    Kommentar


      wieder mal die 503,,,,,,,,,,,,,,,,,,,,,,,das ist nicht gerade förderlich um hier zu bleiben

      Kommentar


        Danke - ist weitergemeldet

        Kommentar


          danke Funny, wird nur leider nicht viel nützen, das melden wir ja schon ewig

          Kommentar


            nach einer Meldung, rscheint der zurück zum Beitrag Button - nur er geht nicht

            Kommentar


              was ist da mit meinem Post passiert?
              http://www.1-2-do.com/forum/showthre...188#post829188
              Zitat von Janinez
              chrisy2k - wenn Du eine Mail geschickt hast, dann können die Deinen Bericht online stellen, das dürfte kein Problem sein

              Kommentar


                Stets zu Diensten - der Melden-Bug wurde schon gemeldet und ist weitergemeldet (was für ein Satz *g )
                Bei deinem Post haben sich die Umlaute in HTMLUmlaute verwandelt - da hat entweder dein Browser oder der Texteditor vom Forum nicht so gewollt wie es sein sollte.

                Kommentar


                  als ich es geschrieben hatte, war es aber ganz normal angezeigt - komisch............

                  Kommentar


                    Naja beim schreiben ist das ja noch nicht an den Server übermittelt - das erfolgt erst wenn wenn du auf Veröffentlichen klickst. Dann sendet dein Computer die Daten an den Server und wenn hier ein Fehler´bei der Übermittlung entsteht - landet das Falsch auf dem Server (mal ganz Oberflächlich ausgedrückt)

                    Kommentar


                      Ich habe gerade meine eigenen Forenthemen gecheckt, da mich ja gerade hier die Antworten am meisten interessieren.
                      Bei
                      http://www.1-2-do.com/forum/rollen-f...ema-16521.html
                      fällt mir auf, dass in der Übersicht die Antwort von Sebastiandrescher94 (vom 05.12.14 09:21) als letzte eingeblendet wird, siehe Bild1.
                      In Wirklichkeit haben aber noch andere User nach dem 05.12. geantwortet und der letzte Beitrag stammt von mir (vom 12.01.2015, 21:37).

                      Kommentar


                        Stimmt - jetzt wo du das so schreibst, fällt mir dies auch auf - ist bei mir genauso - vielen lieben Dank - Meldung an die Technik geht raus.

                        Kommentar


                          Ich frage mich auch, wie ich Forenbeiträge, an denen ich mich mit Antworten beteiligt habe, wiederfinde und weiter verfolgen kann.
                          Über "Erweiterte Suche" / "Von mir beantwortete Themen" funktioniert das leider nicht, denn hier werden mir nur die 5 ältesten Forenbeiträge angezeigt, an denen ich beteiligt war.
                          Eine andere Sortierung - z.B. nach Antwortdatum oder auf- bzw. absteigend - ändert daran nichts, es werden immer nur die 5 ältesten Beiträge angezeigt.
                          Ich kann mir zwar Lesezeichen auf die einzelnen Beiträge setzen, muss dann aber immer dran denken, das auch zu tun.
                          Und wenn ich ein Lesezeichen wieder aufrufe, habe ich leider nicht den Komfort, direkt zur letzten Antwort springen zu können (wie in einer Themenübersicht), sondern muss immer durchblättern bzw. die letzte Page anklicken und scrollen.

                          Kommentar


                            Ja - der Fehler in der erweiterten Suche ist gerade letzte Woche an die Technik weitergegeben worden, da werden wir sicher noch etwas Geduld aufbringen müssen.
                            Ansonsten bleibt - so leid es mir tut - derzeit nur der Umweg über deine Pinnwand im abgemeldeten Zustand - oder in einem "Privaten Fenster" im Browser ohne eine Anmeldung.

                            Sicher alles andere als optimal oder toll - sorry :/

                            Kommentar


                              Ich kann Forenbeiträge und Projekte "bookmarken". Unter "Meine Lesezeichen" (auf der Seite https://www.1-2-do.com/de/mybosch/#community/content) werden mir aber im Reiter Forenthemen nur die gespeicherten Lesezeichen zu Forenbeiträgen angezeigt. Die Lesezeichen zu den Projekten finde ich dagegen nirgends (oder ich stelle mich hier zu **** an).
                              Offensichtlich müssen sie aber irgendwo gespeichert sein, denn wenn ich ein Projekt, das ich schon gebookmarkt habe, nochmal bookmarken will, bekomme ich einen Fehler angezeigt.

                              Kommentar


                                Die sind im Projekt-Assistent gespeichert https://www.1-2-do.com/de/mybosch/#myprojects
                                da findest du dann ganz oben links das Feld "Du hast xx gemerkte Projekte"

                                Kommentar

                                Lädt...
                                X