Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    TZ - wenn ich um z.B. 17 Uhr 31 poste kann ich 4 Min. später nicht posten...........ich muss noch 20 sec. warten weil nur alle 30 sec. ein Post geht..................fällt mir seit heute auf

    Kommentar


      Die 30sek.-Grenze war immer schon. Aber wieso 4 Minuten?

      Kommentar


        tja das frag ich mich auch - heute bei fast jedem Post im TZ kam diese Meldung

        Kommentar


          Zitat von scaranow
          Eine Frage: nutzt du die mobile Website oder die Desktopseite auf einem mobilen Gerät?


          Oha, da wird etwas fälschlicherweise als html-Tag erkannt. ich geb's an die Technik weiter.
          Bei der Problematik mit dem Tag nutze ich den IE 11 am Rechner, also die Desktopversion.
          Die Sache mit dem Zeilenumbruch habe ich ausschließlich am Handy.

          Kommentar


            Zitat von Ekaat
            Scara, das dürfte der Technik bereits spätestens seit Mitte letzten Jahres bekannt sein; da hast nicht Du, sondern Funny mich auf diesen Zusammenhang hingewiesen. Und passiert ist seitdem, wie man sieht, nix...



            Ist ja auch unwichtig, bringt ja kein Mehr an Umsatz

            Na, wenn es nur alle halbe Jahr mal auffällt hat's sicher keine hohe Priorität
            Im ernst, dass ist einer der Fehler, die nicht ganz so leicht zu ändern sind, weil da ein Sicherheitsaspekt damit verbunden ist. Indem die Tags gefiltert werden, schließt man Schadcode aus. Je nachdem wie gefiltert wird, ist es mehr oder weniger Aufwand. Und gerade die Zeichenkombi "Kleiner --" ist ein Steuerzeichen und damit nicht so leicht zu handhaben.

            @ckarbach: das mit dem kleiner Zeichen hab ich auch.
            Nutzt du am Handy auch die mobile Seite?

            Kommentar


              Zitat von scaranow
              Na, wenn es nur alle halbe Jahr mal auffällt hat's sicher keine hohe Priorität
              Nun, seit ich das weiß, habe ich das klals-Zeichen nicht mehr benützt, ergo konnte der Fehler auch nicht mehr auftreten.
              Ich meine auch, daß es hier stellvertretend für alle anderen Bugs und Beetles sehen sollte, die ebenfalls noch nicht geheilt sind. Was bin ich froh, daß ich nicht mit Smart- oder sonstigem Phone hier unterwegs bin. Das muß ja grausam sein?

              Kommentar


                Zitat von Ekaat
                Nun, seit ich das weiß, habe ich das klals-Zeichen nicht mehr benützt, ergo konnte der Fehler auch nicht mehr auftreten.

                Ich meine auch, daß es hier stellvertretend für alle anderen Bugs und Beetles sehen sollte, die ebenfalls noch nicht geheilt sind. Was bin ich froh, daß ich nicht mit Smart- oder sonstigem Phone hier unterwegs bin. Das muß ja grausam sein?
                Naja, es tut sich was, auch wenn es dauert. Ein paar Kleinigkeiten sind mir heute aufgefallen, die auf einmal funktionieren. Aber es ist halt immer so eine Sache, was nicht so läuft wie es soll, fällt mehr auf, als die Dinge, die laufen.

                Zitat von Janinez
                tja das frag ich mich auch - heute bei fast jedem Post im TZ kam diese Meldung
                Tritt der Fehler immer noch auf?

                Kommentar


                  ja gerade eben aber bei:
                  http://www.1-2-do.com/forum/ein-ganz...a-16962-2.html

                  Janinez
                  oh ich weiß nicht ich treff ja nicht mal einen kleinen Ball in eine riesen Tor

                  17.01.2015, 19:56


                  Bearbeiten

                  • Weiterempfehlen

                  Zitieren

                  Rainerle
                  Das ist echt einfacher. Zehnmal und Du triffst ein Centstück. Nach einem Tag tackerst Du Streichhölzer mittig :-)

                  17.01.2015, 19:58
                  Melde

                  Ich habe vor 2 Min. gepostet, wollte gerade wieder posten, kam wieder die 30 sec . warten Meldung , das nervt............


                  Janinez
                  also wenn ich sowas mal sehe probiere ich es aus...........................

                  17.01.2015, 20:03

                  Kommentar


                    Ok. Ich geb es mal weiter. Ist aber erst seit heute oder?

                    Kommentar


                      ja , zumindest fällt es mir erst seit gestern auf...................................

                      Kommentar


                        ist euch noch nicht aufgefallen, dass Troppy zwar seine ganzen Projekte gelöscht hat, aber alle seine Punkte noch da sind?

                        Kommentar


                          habe den vorletzten gemeldeten Fehler immer noch tlw. nach 4 Min kann ich noch nicht posten, aber es tritt nicht immer auf - ich kann bis jetzt leider noch keinen Zusammenhang feststellen, wann das passiert und es ist nicht nur beim TZ so

                          Kommentar


                            Hallo Janinez - der Fehler mit den 4 Minuten ist leider bisher nicht repoduzierbar - die Zeit zwischen 2 Postings ist auf 30 Sekunden eingestellt.
                            Das mit Troppy und den Punkten ist bekannt und wird überprüft/korrigiert - danke für den Hinweis

                            Kommentar


                              @Funny: Laßt ihm doch die Punkte und versucht besser, seine Projekte einzustellen. Ist ja nicht nur der Wunsch vieler User, sondern auch sein Wunsch.
                              Merke: Das Internetz vergißt nie...

                              Kommentar


                                Hast Du einmal etwas das du in die Mülltonne geworfen hast versucht zurück zu bekommen nachdem die Müllabfuhr da war? Es ist nicht unmöglich aber utopisch

                                Kommentar

                                Lädt...
                                X