Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    @FannyA
    Ja soweit sind die Bilder wieder da... Na klappt doch langsam,
    Da wird der Rest der fehlt sicher auch noch kommen

    Kommentar


      muß nachher weg und kann erst morgen alles nachkontrollieren

      Kommentar


        mir fehlen ebenfalls ein paar Punkte. Hab aber erst heute wieder gepostet. Also 40 fehlen. Aber wäre auch kein Ding, wenns da irgendwie haken sollte.

        Kommentar


          Ich weiß nicht, ob das schon genannt wurde, ich will mir nicht 6 Seiten Fehlermeldungen durchlesen.

          Wenn man Projekte erstellt, kann man in einen einmal gespeicherten Arbeitsschritt keine zusätzlichen Bilder mehr einfügen. Klickt man auf den Bleistift über den Bildern, passiert nichts.
          In den Projektdaten muß man unbedingt etwas anderes einstellen, als vorgegeben ist, sonst bekommt man immer die Meldung, das man nicht alles erforderliche angegeben hat.....
          Die Bilder werden in einer seltsamen Reihenfolge angezeigt. Ab 3 Bildern wird das manuelle Bilder-Sortieren sehr mühsam.....
          Das eingeben der Schlagwörter ist einzeln wirklich mühsam.

          Überhaupt finde ich das erstellen eines Projektes jetzt noch mühsamer, als es in der vorgängerversion eh schon war....

          Kommentar


            Zitat von BiggiR
            Es lasen sich meine vorgemerkten Projekte über den Assistenten aus 1-2-do nicht herunterladen. Mein PC arbeitet sich stundenlang da durch und es bewegt sich nichts.
            Wird da noch etwas behoben?

            Hallo Biggi,

            wir werden uns auch dieses Bugs annehmen.

            Viele Grüße
            Björn

            Kommentar


              Zitat von FannyA
              Die Projektbilder sollten jetzt wieder da sein, bitte schaut mal nach!
              Vielen Dank!

              Kommentar


                Ich wollte jetzt im Forum eine Frage beantworten und jedes mal kahm die Nachricht ""Maximal 10 Zeichen""" ich hatte schon eine Rede geschrieben und wieder das SELBE , wie geht das nun ! ?

                Kommentar


                  Hallo sugrobi,

                  das mit den Bildern dürfte so nicht sein. Bei mir funktioniert das. Gibst Du mir bitte die Browser und Betreibssystemversion durch?

                  Bei den Schlagwörtern ist das Arbeiten nur ein klein wenig anders geworden. Statt Komma drückst Du jetzt Tab.

                  Bei den Pflichtfeldern genügt das Anklicken. Es muss nichts anderes dort stehen. Wir möchten damit aber eine Mindestanforderung für Projekte etablieren und damit auch die Qualität steigern.

                  Viele Grüße
                  Björn

                  Kommentar


                    Hallo Schnurzi,

                    besteht das Problem nach dem drücken von Strg+F5 noch immer?

                    Viele Grüße
                    Björn

                    Kommentar


                      Irgendwie werden keine Punkte für Beiträge vergeben:
                      Habe heute 3 Beiträge geschrieben zunächst wurden auch 3 x 20 Punkte verbucht.
                      Doch nach ca. 1 Std. habe ich die Seite erneut aufgerufen und siehe da die punkte sind wieder weg. - Die Beiträge sind aber noch vorhanden.

                      Kommentar


                        Hallo dausien,

                        das Punkteproblem ist bekannt. Wir arbeiten daran.

                        Viele Grüße
                        Björn

                        Kommentar


                          Zitat von schnurzi
                          Ich wollte jetzt im Forum eine Frage beantworten und jedes mal kahm die Nachricht ""Maximal 10 Zeichen""" ich hatte schon eine Rede geschrieben und wieder das SELBE , wie geht das nun ! ?
                          wolltest du zitieren? (so wie ich eben?)
                          Dann kann es vielleicht auch passiert sein, dass du innerhalb der "Quote"s geschrieben hast, dann gehts auch als ob du nix geschrieben hast, egal wieviel du schreibst
                          ist mir nämlich schon mal passiert.....

                          Kommentar


                            Frage:
                            Auf der Hauptseite - Projekte präsentiert Werke aus 17.07.2014 von und Kommentare zu dem Entwurf 2013.

                            Kommentar


                              Hallo 415000,

                              der Bug ist uns bereits bekannt. Wir reisen hier in die Vergangenheit und zurück. Wir haben den Fehler noch nicht gefunden, sind aber bereits dran.

                              Viele Grüße
                              Björn

                              Kommentar


                                Björn !
                                Vielen Dank!
                                *******************************************
                                Wir wünschen Ihnen viel Erfolg!

                                Kommentar

                                Lädt...
                                X