Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    @ Bastelbude, wo willst Du denn ein video hochladen? Bei Holzharry geht es in den Projekten und auch hier im Forum - es dauert nur sehr lange - frag ihn doch, wie er es macht, vielleicht hast Du irgendeinen Fehler drin

    Kommentar


      Grunsaetzliche Frage warum hier hochladen? Ich stelle das ganze auf Youtube und verlinke dann hierher

      Kommentar


        Ich habe immer noch absolut keinen Zugriff auf meine eigenen, als auch auf die gemerkten Projekt. Ich dachte, das mein Problem in Angriff genommen wird. Ist das jetzt nur ein Problem von mir (oder einigen wenigen), oder von allen Usern. Wäre mal schön, wenn ich darüber bescheid bekäme. Ich habe gerade wieder ein Projekt eingestellt, ohne das ich irgenwelche vorab Kontrolle hätte, da ich alles blind hochladen muß.

        Kommentar


          Meine Bilder (Teil) liegen immer noch auf der Seite, obwohl sie normal Übertragen werden ?

          Kommentar


            Werde andauernd wieder neu eingeloggt, bestimmt schon 6 bis 8 mal heute

            Kommentar


              Zitat von fuffy1963
              Ich habe immer noch absolut keinen Zugriff auf meine eigenen, als auch auf die gemerkten Projekt. Ich dachte, das mein Problem in Angriff genommen wird. Ist das jetzt nur ein Problem von mir (oder einigen wenigen), oder von allen Usern. Wäre mal schön, wenn ich darüber bescheid bekäme. Ich habe gerade wieder ein Projekt eingestellt, ohne das ich irgenwelche vorab Kontrolle hätte, da ich alles blind hochladen muß.
              Das Problem tritt nur noch bei einigen wenigen Usern auf. Der Fehler ist in Bearbeitung. Entschuldige bitte die entstandenen Unannehmlichkeiten bei der Projekterstellung. Wir hoffen, dass wir den Bug schnell finden.

              Zitat von schnurzi
              Meine Bilder (Teil) liegen immer noch auf der Seite, obwohl sie normal Übertragen werden ?
              Die Möglichkeit der automatischen Drehung (vom System aus) ist in Planung. Aktuell ist es noch so, dass die Bilder so hochgeladen werden, wie sie gespeichert sind.

              Zitat von Wolfman
              Werde andauernd wieder neu eingeloggt, bestimmt schon 6 bis 8 mal heute
              Dass das Relogin aktuell Probleme macht, wurde der Technik gemeldet. Auch hier sind wir bei der Lösungsfindung. Danke für die Meldung, Wolfman.

              Kommentar


                @MathiasD
                Danke für die rasche Antwort. Ist zwar nicht sonderlich erfreulich, das ich zu den wenigen gehöre, bei denen es nicht funktioniert. Aber zumindest weiß ich jetzt wo ich dran bin.

                Kommentar


                  Ich bin auch noch ein Leidtragender.
                  Die Projekte die ich in "Meine gemerkten Projekte" verschoben habe kann ich alle sehen. Wenn ich sie aber "In meine Projekte übernehmen" verschiebe, finde ich sie nicht wieder.
                  Dann tanzen wieder diese Punkte.
                  Ich möchte hiermit nicht meckern sondern nur einen Hinweis geben, was funzt und was nicht.
                  Es könnte doch sein das es bei der Fehlersuche hilft.
                  Wenn wir können wollen wir Euch gerne helfen!

                  Kommentar


                    Vielen Dank, ich gebe das direkt an die Technik weiter.

                    Kommentar


                      Ich habe den Fehler, dass sich die Projektseite einen Wolf läd. Ich hatte ein Projekt angefangen und wollte es weiter beschreiben und komme nun so nicht mehr drauf.

                      Kommentar


                        Habe ich übrigens schon erwähnt, dass ich mich jedes Mal auf der Site neu einloggen muss? Egal ob am Handy, Tablet und Pc!
                        Egal was ich mache, er merkt sich es nicht!

                        Kommentar


                          Zitat von Heckih
                          Ich habe den Fehler, dass sich die Projektseite einen Wolf läd. Ich hatte ein Projekt angefangen und wollte es weiter beschreiben und komme nun so nicht mehr drauf.
                          Der Bug ist, ähnlich den Lesezeichen, ein Problem für vereinzelte Nutzer. Die Technik arbeitet an der Fehlersuche und -Behebung. Entschuldige die entstandenen Unannehmlichkeiten.

                          Zitat von Hoizbastla
                          Habe ich übrigens schon erwähnt, dass ich mich jedes Mal auf der Site neu einloggen muss? Egal ob am Handy, Tablet und Pc!
                          Egal was ich mache, er merkt sich es nicht!
                          Der Bug ist mit der letzten Wartung aufgetreten und wird schnellstmöglich behoben.

                          Danke für die Meldungen!

                          Kommentar


                            hab mich schon gewundert... vor allem, weil er mir ein weißes Fenster zeigt beim Einloggen...
                            ich sag "einloggen" und er loggt, ohne mir irgendwas an Schrift oder Auswahl im Fenster anzuzeigen... ist DAS euch auch bekannt?

                            Kommentar


                              Neue Fehlersituation: ich klicke auf ein Forumsthema und es öffnet sich ein ganz anderes, als wie wenn die Curserposition nicht die richtigen Koordinaten übermittelt.
                              Und die Bilder kommen im Projekt noch immer an der zweiten Stelle, wann bekommt ihr das endlich in den Griff?
                              Dafür sind zumindest meine Lesezeichen sichtbar....

                              Kommentar


                                Mir sind bei meinem letzten Beitrag im Forum 500 Punkte abhanden gekommen. Bin also vom Jungspund auf Grünschnabel zurückgefallen.

                                Kommentar

                                Lädt...
                                X