Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Leider kann ich keine Nachrichten senden und habe keine Lust alle Seiten dieses Threads zu durchforsten:

    Die Privatsphäre-Einstellungen sind nicht korrekt übernommen worden. Bei mir stand gerade in allen Feldern (Name, Adresse etc.), dass diese für alle sichtbar sind - das habe ich definitiv nie so eingestellt!

    Wenn ich mir die Profile der anderen User so ansehe, scheinen die Informationen aber nicht sichtbar zu sein. Ist es also ein Anzeige-Problem oder tatsächlich ein "Datenschutz-Problem"?

    Kommentar


    • Silbermitglied (148010 Punkte) Punkte verschwinden jeden Tag!

      4% zur Prämie verloren 1 Prozent
      Es gab 3% zur Prämie

      Kommentar


        Kann ich leider bestätigen - bis grad wars okay, seit 15min sind 500 Punkte weg (von ehemals 190045).

        Habe gestern nach 15 Uhr nichts geschrieben (bloß heute 2 Kommentare zu Testberichten bzw. einen zu Farbsprühsystem ~60Punkte )

        Kommentar


        • Zitat von 415000
          Silbermitglied (148010 Punkte) Punkte verschwinden jeden Tag!
          Bitte hab (t) noch etwas Geduld - das wird sicher auch bald wieder richtig sein.

          Kommentar


          • Habe auch das Problem, dass bei neueren Projekten die Bilder weg sind.


            Wollte ich nur melden - ich habe Geduld...

            Kommentar


            • Zitat von Mopsente
              Leider kann ich keine Nachrichten senden und habe keine Lust alle Seiten dieses Threads zu durchforsten:

              Die Privatsphäre-Einstellungen sind nicht korrekt übernommen worden. Bei mir stand gerade in allen Feldern (Name, Adresse etc.), dass diese für alle sichtbar sind - das habe ich definitiv nie so eingestellt!

              Wenn ich mir die Profile der anderen User so ansehe, scheinen die Informationen aber nicht sichtbar zu sein. Ist es also ein Anzeige-Problem oder tatsächlich ein "Datenschutz-Problem"?
              Bei mir waren die Einstellungen noch so, wie ich sie gemacht hatte. Allerdings hat sich im Profil einiges geändert, sodass es sowieso gut wäre, wenn jeder sein Profil nochmals aufruft und die Daten ergänzt bzw. ändert.

              Dazu rechts oben auf MyBosch klicken und dann wieder rechts oben MeinProfil anklicken.

              Kommentar


              • Zitat von Funny08
                Bitte hab (t) noch etwas Geduld - das wird sicher auch bald wieder richtig sein.
                Vielen Dank!

                Kommentar


                • Gerade eine Frage ueber mybosch an die Experten gesendet, da springt der Bildschirm am Tablet zwischen den Ebenen, gleich ist man im Textfeld, gleich am Desktop.... (Android 2.3)

                  Kommentar


                  • Ein kleiner Trick wie man seine Stimmen usw derzeit angezeigt bekommen kann.

                    Mit Firefox und Chrome könnt ihr folgendes machen - macht im Forum einen Rechtsklick auf euren Nick unter dem Avatar - und wählt bei FF "Link in neuem privaten Fenster öffnen" bzw bei Chrome "Link in Inkognito-Fenster öffnen" aus. - Dadurch landet ihr in der Profilansicht wie wenn ihr die Profile anderer aufruft - und nicht im neuen myBosch Profil-Fenster. Allerdings nur solange ihr euch nicht einloggt

                    So könnt ihr zumindest die Stimmen wieder einsehen - bis die Technik das geändert hat.

                    Kommentar


                      Witz , Spaß auf:
                      Wegen Punkten macht euch keine sorgen , kommt sicher ein Button wo man sich Punkte hochladen kann, Coins ))

                      Spaß Witz zu

                      Kommentar


                      • Donate for points! Donate for the Austrian Army! Donate for the world!

                        Kommentar


                        • @ Holzkunst - Mit Buttons sollte man(n) vorsichtig sein.

                          Kommentar


                          • ich wollte grad ne PN beantworten, da wurde mein Antwortfenster ein Strich und ich konnte nicht sehen, was ich schreibe. Nach abbrechen und Neuversuch ging es plötzlich, aber sollte ja nicht sein, daher geb ich euch ein Bild davon...Firefoxbrowser...
                            btw... muss das durchsichtige Bild im Hochladefenster auch sein? find ich sehr unübersichtlich, Schrift außerhalb des Formularfensters (grau) ist schlecht zu lesen (ich würds aufs alte einfarbig ändern)

                            Kommentar


                              @HB
                              Dinats leeeeecker))
                              @Funny08
                              Mh...stimmt, einmal verkehrt auf Button geklickt und schon ist man dabei..
                              Andere Button kenn ich leider nicht .

                              Kommentar


                                Die Projektbilder sollten jetzt wieder da sein, bitte schaut mal nach!

                                Kommentar

                                Lädt...
                                X