Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Normalerweise ändert sich mein Mauszeiger bei Mousover auf einen Pfeil. Seit gestern abend funktioniert das hier nicht mehr.

    In anderen Programmen/Sites gehts aber.

    Win7, Chrome aktuell

    Kommentar


      Also ich habe hier schon einige Bugs gemeldet. Bis dato wurde leider noch nicht merklich etwas davon korrigiert. Lasse mich aber gerne eines Besseren belehren. Ich möchte hiermit höflich anfragen, ob eine funktionierende Version in Sicht ist?
      LG Holzpaul - Der mit dem Holz tanzt

      Kommentar


        Wir sind dran - Indianerehrenwort!

        Kommentar


          Hatte auch gerade wieder ein interessantes Problem: ein Erstellen eines Projektes (keine Sorge, wird erst veröffentlicht, wenn der Laden wieder normal läuft), hatte ich auf einmal einen Arbeitsschritt mit gleichem Text, aber ohne Fotos 6 Mal drin, obwohl ich diesen nur 1-Mal geschrieben hatte....
          Da ist ein Fehler in der Matrix!

          Kommentar


            Und Linus hat es auch probieren müssen, ob ein altes Projekt nach vorne kommt....
            BITTE STELLT DEN SCH... AB!

            Kommentar


              Zitat von Hoizbastla
              Hatte auch gerade wieder ein interessantes Problem: ein Erstellen eines Projektes (keine Sorge, wird erst veröffentlicht, wenn der Laden wieder normal läuft), hatte ich auf einmal einen Arbeitsschritt mit gleichem Text, aber ohne Fotos 6 Mal drin, obwohl ich diesen nur 1-Mal geschrieben hatte....
              Da ist ein Fehler in der Matrix!
              hatte auch Fehler beim Einstellen gestern und auch danach beim Einfügen eines Bildes

              Kommentar


                Wieder etwas aufgefallen:

                Wenn ich den Browser schließe und wieder öffne, werde ich nicht automatisch eingeloggt sondern muss auf "anmelden" klicken dann erscheint erst "du wirst eingeloggt"

                Win7 FF24.7.0

                Das mit den alten Projekten nach vorne nervt mich auch extrem...

                Kommentar


                  Zitat von mani1972
                  Ich habe jetzt in meiner Werkstatt alle meine Geräte eingetragen und da ist mir aufgefallen das es Probleme bei den älteren Bosch-Geräten gibt:

                  1. Die Bare-Tool-Nummer: ist mit „3603“ vorgeben was bei vier meiner älteren Geräte nicht möglich ist da sie mit „0603“ beginnen.
                  2. Wenn man dann die Produkt-Bezeichnung selber eingibt weil das Gerät nicht vorhanden ist und Abspeichert kommt dann ein Bild das überhaupt nicht zu meinen Gerät passt und eine Bare-Tool-Nummer wird auch angezeigt die natürlich auch nicht passt, und änder lässt sich das auch nicht mehr, das war bei zwei meiner älteren Geräte.
                  3. Wenn es kein Bild zum Gerät gibt wäre es nicht schlecht ein eigenes Bild hochladen zu können.
                  4. Und zum Schluss wäre es Super wenn man die Geräte irgendwie Sortieren könnte.


                  Dass es jetzt bei einen Gerät kein Bild dazu gibt ist jetzt nur rein Optisch nicht schön aber ein falsches Bild zum Gerät passt mir persönlich überhaupt nicht und wenn dann noch eine Bare-Tool-Nummer automatisch ergänzt wird die nicht passt ist auch nicht ideal.
                  Habe jetzt noch einen Fehler bemerkt wollte gerade ein neues Gerät hinzufügen aber die Bar-Tool-Nummer (3 603 J80 340) konnte nicht gefunden werden, kann vielleicht daran liegen das es dieses Gerät nicht in der EU gibt aber die Ersatzteile kann ich ja auch kaufen also sollte es das Gerät doch auch geben mit Bild natürlich.

                  Kommentar


                    ..............................

                    Kommentar


                      Es scheint komischerweise bei jedem an etwas anderem zu hapern .....
                      Ich habe endlich die Projektanzeige wie gewohnt nach Einstelldatum.
                      Dafür lässt sich bei einem eingestellten Projekt ein Werkzeug nicht mehr entfernen.
                      kommt Zeit - wird hoffentlich besser

                      Kommentar


                        ...................................

                        Kommentar


                          Zitat von Electrodummy
                          Bis jetzt habe ich noch keinen Zugriff auf meine Lesezeichen und auch nicht auf meine gespeicherten Projekte.
                          http://www.1-2-do.com/de/suche/elektrodummy/projects/

                          vielleicht findest du nur nicht den richtigen Weg, du mußt zu Mybosch und dann den Projektassistenten bemühen

                          Kommentar


                            ....................................

                            Kommentar


                              @ electrodummy
                              ich wollte dir eine Hintertür aufzeigen, aber wenn die auch nicht funktioniert...
                              Da es bei so vielen funktioniert ud sie keine Ladeprobleme haben (welches BS und welchen Browser nutzt du denn?), kann es entweder an deinen persönlichen Resourcen auf dem PC liegen oder an den Daten in deinem Projekt (Datenfehler), wobei zweiteres sehr unwahrscheinlich ist.

                              Kommentar


                                Ich habe keine Lust alle Seiten zu lesen - daher mal die Frage:

                                Kann man derzeit keine Nachrichten an "nicht-Kontakte" senden? In der Dropdown-Box des Nachrichtenfensters erscheinen nur meine Kontakte. Wenn ich aber auf einen Userprofil klicke und dort "Nachricht senden" wähle, lande ich auf der tollen My-Bosch-Seite. Nur kann ich von dort aus keine Nachrichten schreiben...

                                Kommentar

                                Lädt...
                                X