Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Weil wir grad dabei sind: Wenn ich im Mitgliederbereich ein bestimmtes Mitglied anklicke und auf der Seite ganz runter rolle, sehe ich, wie sich ein Google-Map-Skript zu Tode lädt.
    Ist das noch ein Rest der entfernten Landkarten-Funktion?

    Kommentar


      soeben 503.....................die anderen Fehler sind derzeit nur so 2x am Tag.

      Kommentar


        Zitat von kaosqlco
        Weil wir grad dabei sind: Wenn ich im Mitgliederbereich ein bestimmtes Mitglied anklicke und auf der Seite ganz runter rolle, sehe ich, wie sich ein Google-Map-Skript zu Tode lädt.
        Ist das noch ein Rest der entfernten Landkarten-Funktion?
        Zitat von Janinez
        soeben 503.....................die anderen Fehler sind derzeit nur so 2x am Tag.
        Danke! Ist beides gemeldet.

        Kommentar


          Bei mir auf dem IPad nach wie vor das Problem, daß ich trotz " angemeldet bleiben" beim Wechsel von mobil zu Desktop-Ansicht, mich jedesmal neu anmelden muß. PNs kann ich aber nur mobil lesen. Also muß ich wechseln. Oh, was ist das nervig sich jedesmal neu einloggen zu müssen.
          Außerdem kommt immer wieder beim antworten:
          Sie sind nicht angemeldet, Bitte loggen sie sich ein, aber ich bin ja drin.............
          Fehlervorkommen: die ganze Woche schon
          IPad mit Safari

          Kommentar


            Maggy, musst du immer deine Mailadresse und Passwort neu eingeben oder sind die Daten im Safari gespeichert?

            Kommentar


              Zitat von MathiasD
              Maggy, musst du immer deine Mailadresse und Passwort neu eingeben oder sind die Daten im Safari gespeichert?
              Normalerweise, wenn ich das Forum neu betrete, ist es gespeichert, weil ich angemeldet bleiben aktiviert habe
              Fliege ich aber nach dem ersten Einloggen während des Schreibens raus, muß ich Adresse und Passwort komplett neu eingeben.
              Heute Nachmittag wieder 2x passiert, außerdem 3x error 503

              Kommentar


                Zitat von Funny08
                @Maggy - hab das bei mir auf dem IPad nun in alle Richtungen durchgespielt hab keine Problem und kein Neues Anmelden.... Könnte es evtl ein Problem mit den Safari Einstellungen sein, zB sind die Cookies für besuchte Webseiten freigegeben ?
                Kann es sein, dass du die Frage übersehen hast ?

                Kommentar


                  Zitat von Funny08
                  Kann es sein, dass du die Frage übersehen hast ?
                  Danke, nein, ich habe die Frage nicht übersehen, meine Einstellungen passen.

                  Kommentar


                    Mal 'ne Zwischenfrage: Gibt es Parameter, die man beim Aufruf der URL für die Anmeldung mitgeben könnte?
                    Soweit ich es gesehen habe, heißt die Checkbox im Quellcode "rememberme".
                    Der Aufruf von "http://www.1-2-do.com/user/login?sf_culture=de_DE&rememberme=true" funktioniert leider nicht.

                    Kommentar


                      Solche Paramter sind nicht definiert und man sollte sich nicht darauf verlassen, dass welche funktionierieren.

                      Kommentar


                        Zitat von Kathrin
                        Solche Paramter sind nicht definiert und man sollte sich nicht darauf verlassen, dass welche funktionierieren.
                        Danke, das habe ich vorhin auch selbst gemerkt, nachdem ich mal statt "de_DE" "en_EN" mitgab. Danach ging gar nichts mehr.

                        Kommentar


                          zu früh gefreut mein alter Fehler war jetzt einige Tage ganz zahm, jetzt ist er wieder da und frisst meine Texte.....................

                          Kommentar


                            Zitat von Maggy
                            Danke, nein, ich habe die Frage nicht übersehen, meine Einstellungen passen.
                            Ah ok - hmm - dann bin ich offengesagt mit dem Versuch dir zu helfen momentan doch etwas überfragt. Wenn die ganzen Einstellungen in Safari richtig sind bleibt wenig Hoffnung auf abhilfe. Falls jemand anders noch eine Idee hat... "Bitte Melde Dich" .

                            Kommentar


                              Ich habe keine Ahnung von IPad und Safari. Vielleicht tritt aber das Problem mit anderen Browsern nicht auf. Ggf. mal einen anderen ausprobieren.

                              Kommentar


                                Ggf. hilft auch das, Stichwort: Privatmodus

                                Kommentar

                                Lädt...
                                X