Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Woody, bin ja nicht fertig worden... Die Chancen auf heute 2230 stehen gut, außer es behrt wieder mit den Fotos

    Kommentar


      Zitat von Hoizbastla
      Woody, bin ja nicht fertig worden... Die Chancen auf heute 2230 stehen gut, außer es behrt wieder mit den Fotos
      ... oder das Bier ist alle *hahahaha*

      Kommentar


        Das kann auch sein... Habe gerade den Schock des Tages bekommen, eine Bewertung eines Projektes, das ich titelmaessig ähnlich einstelle...

        Kommentar


          Also ich hatte in letzter Zeit keine Fehler mehr.. muss ja auch mal gelobt werden !!!

          Kommentar


            Zitat von Funny08
            Hmm - anscheinend hab ich irgendwann schon mal die Fotoanzeige vom alten Windows wieder aktiviert - hier ne kleine Anleitung für INteressierte wie das geht https://www.youtube.com/watch?v=NWF-ldnwm6c (aber Vorsicht - änderungen in der Registrierung kann einem Windows sehr übel nehmen, wenn man nicht weiß was man macht)
            Mit der alten kann man nach Links oder rechts drehen - und da wird automatisch gespeichert wenn man ein Bild um 90 - 180 und 270 grad gedreht hat und dann auf das nächste Bild wechselt...
            Danke Dir funkt tadellos! Auf die Idee, dass da die registry die Lösung parat hält, wäre ich gar nicht gekommen

            Kommentar


              Also heute hat der Fotoupload meistens beim zweiten Mal geklappt, gibts da auch was von Regedit?

              Kommentar


                Also ich habe ja auch schon ein paar Projekte eingestellt und muss sagen, ich hatte bei nicht einem ein Problem *toitoitoi*. Weder Absturz, noch Bilder verdreht noch irgendeine Fehlermeldung, nichts. Darüber bin ich natürlich sehr glücklich

                Habe Win7 und Firefox 41.0.1

                Kommentar


                  wurde vor einigen Min. bei jedem Klick neu eingeloggt und dann wieder mal ganz rausgeworfen..................

                  Kommentar


                    Wie gesagt, bei mir läuft es zur Zeit rund... toi toi toi................

                    Kommentar


                      ach Mensch es macht keinen Spaß, seit gut 2 Std. bei ca. jedem 2. - 3. Post kommt - allerdings ohne Zwangsausloggen, dieser text und mein Text ist weg:
                      Es ist ein Fehler aufgetreten Ungültige Angabe: Thema
                      Wenn Sie einem normalen, gültigen Link im Forum gefolgt sind, wenden Sie sich bitte an den Webmaster.

                      Kommentar


                        Es ist ein Fehler aufgetreten Ungültige Angabe: Thema
                        Wenn Sie einem normalen, gültigen Link im Forum gefolgt sind, wenden Sie sich bitte an den Webmaster#

                        nach wie vor, kommt das bei jedem 2.3. Post, was ist das?

                        Kommentar


                          Gute Frage das hatte ich so noch nie.. WEBMASTER wo bist Du !!!

                          Kommentar


                            so jetzt hier auch wieder......ich wird langsam sauer..........
                            Es ist dabei egal, welchen Thread ich im Forum öffne, das kommt seit gestern überall, tlw. sogar ohne dass ich gepostet habe, schon beim Öffnen.
                            Allerdings ist es halt ärgerlich, wenn ich gepostet habe ist danach immer der ganze Text weg..............

                            Kommentar


                              Bei mir kommt ständig: sie haben innerhalb der letzten 5 Minuten auf dieses Thema .....sie werden zu dieser Seite geleitet
                              Und mein ganzer geschriebener Text ist weg
                              Aber ich hatte zuvor in diesem Thread nichts gepostet
                              Safari - IPad - Mehr Details leider nicht bekannt

                              Kommentar


                                Sehr seltsam was da bei euch abgeht, bei mir mit dem IPad geht's Problemlos. Von welchem Anbieter habt ihr nochmal Internet?
                                Was evtl auch helfen könnte, was habt ihr für Router? Gab ja einige die in den letzten Monaten gehackt wurden usw.

                                Kommentar

                                Lädt...
                                X