Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    bei Produkttests kann man auch keinen Kommentar hinterlassen - ich glaub ihr wollt hier dicht machen.......

    Kommentar


      bei den Gruppen kann man auch nicht posten............sieht so aus, als ob es nur hier im Forum geht......................

      Kommentar


        Kann mich auch nach den Wartungsarbeiten nur auf der Projektseite einloggen.
        Auf der Forumsseite ist einloggen nicht möglich.
        IE10 Win7

        Kommentar


          Hallo zusammen,
          die Probleme bei den Projekten und Kommentaren wurden behoben. Das Thema Login verlangt noch ein bisschen mehr Arbeit.

          Viele Grüße
          Björn

          Kommentar


            bei den Projekten hab ich es gemerkt die gehen wieder auch die D.........danke

            Kommentar


              bei den Gruppen kann man aber noch nicht posten+++++++++++++++++++++++++++++

              Kommentar


                Hallo JanineZ,
                bitte einmal Strg + F5 drücken. Dann sollte auch das wieder funktionieren. Bei mir tut es das zumindest.

                Viele Grüße
                Björn

                Kommentar


                  hatte ich schon gemacht........................................... ................ich versuchs nochmal

                  Kommentar


                    soeben zwangsausgeloggt und allein wieder eingeloggt...................................

                    Kommentar


                      Ich möchte heute mal 2 Probleme melden.
                      1) Es kommt mittlerweile sehr häufig vor, das wenn ich mehre Fenster von 1-2-do offen habe, und hin und her wechsele folgende Meldung kommt. Sie werden neu eingeloggt oder so ähnlicher Wortlaut. Aber neu Anmelden muß ich mich nicht.
                      2) Bei mir scheinen die Punkte von Bewertungen irgenwie total zeitversetzt anzukommen. Manchmal habe ich das Gefühl, das Punkte gar nicht gutgeschrieben wurden. Fogendes Beispiel. Per e-mail bekomme ich die Mittteilung, das die User XY folgenden Projekt bewertet haben. Dann gehe ich ins Forum, und die Punkte fehlen, oder sind weniger, als von den User angegeben. Dann ein anderes mal öffnet sich das Fenster " Du hast..... Punkte für folgende Projekte bekommen.
                      Jetzt kommt natürlich euer Einwand. Ja der eine schreibt, er gibt soviel Daumen, gibt aber weniger, oder der eine Kommentiert und vergisst Daumen zu vergeben, oder manche geben Daumen, und schreiben keinen Kommentar. Das ist schon richtig, und mir auch alles völlig klar. Aber wenn bestimmte User, die ich auch gut kenne, einen Kommentar mit Daumen schreiben, dann kann ich mich auch darauf verlassen, das es stimmt, und deshalb ist mir das auch aufgefallen.
                      Jetz will ich hier mal nachfragen, ob auch andere dieses Problem haben. Denn das ist ja ein Fehler, den man nicht so einfach zeigen oder beweisen kann

                      Kommentar


                        Fuffy ich hatte die letzten Tage als ich bewertet habe bemerkt, dass manchmal meine D angenommen wurden und manchmal erst nach mehrfachem Aufruf und ich weiß nicht, ob ich da alleine dastehe..................

                        Kommentar


                          Das mit der Daumenannahme ist so ne Sache - normal gibt es ja einen kleinen Refresh nach der Daumenvergabe an dem man erkennen kann ob es geklappt hat - aber jenachdem muss man aber zB beim IPad oder per Handy auch 2-3 Mal klicken bis der Daumen angenommen wird - beim normalen Browser ist mir das noch nicht aufgefallen bzw nur dann - wenn die Seite noch nicht komplett fertig geladen war. - Hab nun mal einige Daumenvergaben geprüft - da passte das jedesmal mit den Punkten bei den Mitgliedern

                          Das mit der verzögerten/verspäteten Anzeige der Punkte könnte evtl dadurch zustande kommen, dass der Server in dem Moment stärker beschäftigt ist (das Teil hat ja doch einiges zu leisten) - dass sie garnicht angezeigt werden könnte evtl auch mit den mehreren Fenstern zu tun haben - evtl wirds hier ja auch mal beim Wechseln übersehen.

                          Das heist natürlich nicht, dass es nicht doch sein kann - wenn, wäre es klasse ,wenn ihr evtl die Uhrzeit; Thread usw kurz mitangeben könnt, so hat es die Technik bei der Fehlersuche evtl. etwas leichter, da dann auch die Serverlogs zu Rate gezogen werden können.

                          Kommentar


                            Das mit der verspäteten Anzeige habe ich auch öfters. Ich bekomme die Mitteilung, daß ein Projekt von mir kommentiert wurde und wenn ich das nachlesen möchte, ist noch der letzte User dran oder es wurde bewertet, aber es werden zur gleichen Zeit keine Punkte gutgeschrieben.
                            Das Problem"sie müssen sich einloggen" habe ich desöfteren bei 2 gleichzeitig geöffneten Fenstern. Wenn ich dann beide Fenster schließe und neu öffne, dann ist es wieder gut.

                            Kommentar


                              Soeben 2x hintereinander Zwangseinloggung nach Aufruf eines Threads bei Klick auf "zuletzt gelesenen Beitrag". Und unmittelbar danach bei gleicher Situation Fehlermeldung "ungültige Angabe: Thema ....." - ebenfalls 2x.

                              Kommentar


                                Ich möchte in einem post antworten. diesen Post habe ich heute zum ersten Mal geöffnet, doch es kommt die Meldung:
                                sie haben vor 5 Minuten schon einmal geschrieben und werden zu diesem Post weiter geleitet.
                                Das ist mir gestern und vorgestern auch schon passiert, gerade eben wieder. Aber es ist immer so, daß ich zuvor eben nichts dort geschrieben hatte.

                                Kommentar

                                Lädt...
                                X