Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Alles klar, lieben Dank. So kann man zumindest wieder mal paar Sachen ausklammern.

    Kommentar


      gerne wenn es wenigstens weiter hilft und ich mich hier einloggen kann wann ich möchte und nicht immer nur über die Nachricht einer PN

      Kommentar


        ach ja, hatte das an meinem PC und auch an meinem Lappi eines mit XP das ander mit Win. 8 und ich glaube der hier hat irgendwas mit 10

        Kommentar


          soben wieder zwangseingeloggt beim Posten im TZ...............................................

          Kommentar


            Bei Aufruf dieses Projekts kommt 404 warum?
            Installation eines Bewässerungssystems im Garten
            von NSide am 11.09.2015
            Trotz des kleinen Gartens, ist die regelmäßige Bewässerung der Rasenfläche des Gartens immer aufwendig und zeitintensiv. Insbesondere da der Rasen letztes Jahr neu angelegt worden ist und dieser auch noch ein paar Jahre durchhalten soll.
            Um sich die Arbeit zu erleichtern fiel die Entscheidung auf... Mehr

            Kommentar


              Das haben ich und noch jemand schon vorige Woche gemeldet Janinez. Bislang aber keine Reaktion

              Kommentar


                Es werden derzeit wieder alte Projekte zufällig nach vorne geholt, habe ich das Gefühl, und dann kommt die Fehlermeldung, wenn man draufklickt

                Kommentar


                  Hallo zusammen,

                  das Problem ist bereits bekannt. Leider ist es aber noch nicht eindeutig klar, worauf es beruht.

                  Wir arbeiten dran.
                  Björn

                  Kommentar


                    Hallo
                    heute dreimal passiert. Ich schreibe einen post und dann kommt das:
                    gearbeitet mit firefox und Windows 7 - Uhrzeit 14.26

                    Kommentar


                      Hallo Maggy,

                      bist Du gleichzeitig mit mehreren Geräten oder verschiedenen Browsern eingeloggt? Zum Beispiel Handy und PC oder IE und FF. Das löst immer diesen Fehler aus.

                      Viele Grüße
                      Björn

                      Kommentar


                        Danke Björn
                        Nein, ich habe derzeit nur den PC an, kein Handy, nichts weiteres eingeloggt. Passierte mir aber gestern auch schon 2x, nur wollte ich nicht gleich was melden, hatte gehofft, daß es von selbst verschwindet. Wenn ich dann die Boschseite komplett schließe und neu öffne, dann geht es jedesmal wieder nur leider ist der geschriebene Beitrag dann auch weg. Macht aber nichts, wird er halt neu geschrieben.
                        Grüße Maggy

                        Kommentar


                          Hallo Maggy,
                          legst Du mir bitte ein kleines Tagebuch an?

                          Kurz: Datum, Uhrzeit und Thread in dem das passiert.

                          Dann können wir evtl. schnell den Grund für den Fehler entdecken.

                          Viele Grüße
                          Björn

                          Kommentar


                            Zitat von BjoernU
                            Hallo Maggy,
                            legst Du mir bitte ein kleines Tagebuch an?

                            Kurz: Datum, Uhrzeit und Thread in dem das passiert.

                            Dann können wir evtl. schnell den Grund für den Fehler entdecken.

                            Viele Grüße
                            Björn
                            Hallo Björn, ja werde ich machen. Nur fahre ich 2 Tagen in Urlaub und bin dann nur noch mobil unterwegs. Bis dahin passe ich aber auf, danke.
                            HG Maggy

                            Kommentar


                              Zitat von Maggy
                              Hallo
                              heute dreimal passiert. Ich schreibe einen post und dann kommt das:
                              gearbeitet mit firefox und Windows 7 - Uhrzeit 14.26
                              Das hatte ich gestern auch mehrfach - es war schon mehr als nervig.

                              Bin nur mit einem Schleppi im Forum, Chrome aktuell, Win7 und nur ein Fenster offen.

                              Kommentar


                                Zwangseinloggung, wollte nur einen Thread ansehen. Meldung: Ungültige Angabe:Thema blablabla...

                                16.09.,10:40Uhr

                                Davor rödelte die Seite elendslang im Lademodus.

                                Kommentar

                                Lädt...
                                X