Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Der Schimpfwortfilter sollte mal "etwas" weniger scharf eingestellt werden...
    Beispiel: Reibung****ze
    hat rein gar nichts mir s_h_i_t zu tun...

    Kommentar


      Zitat von Jan_M
      Der Schimpfwortfilter sollte mal "etwas" weniger scharf eingestellt werden...
      Beispiel: Reibung****ze
      hat rein gar nichts mir s_h_i_t zu tun...
      Wenn man mal auf einen englischen Buchtitel verweisen will, der das Wort "broshu_re" enthält, kann man sich ja noch durch das Einfügen des Unterstriches behelfen. Gar nicht möglich ist ein Link, der dieses Wort enthält, der wird nie funktionieren.

      Kommentar


      • Zitat von RockinHorse
        Wenn man mal auf einen englischen Buchtitel verweisen will, der das Wort "broshu_re" enthält, kann man sich ja noch durch das Einfügen des Unterstriches behelfen. Gar nicht möglich ist ein Link, der dieses Wort enthält, der wird nie funktionieren.
        dafür gibt's dann z.b. bit.ly

        Kommentar


          Hallo zusammen,
          Diese Neuerungen wurden außerdem vorgenommen:
          • "Freunde einladen" voll funktionsfähig
          • korrekte Anzeige der Icons in mobiler Version
          • Gruppen "Alle anzeigen" Button neu ausgerichtet
          • das Ausklappen der erweiterten Suche in Wiki und überall sonst auch ist jetzt einheitlich und in neuem Look

          Vieles Weiteres folgt! Wir geben euch Bescheid.

          Kommentar


            Habe folgendes Problem aktuell eben gehabt . Wenn ich in meiner Gruppe eine neue Galerie erstelle , dann werden die Bilder übernommen , bloß kann ich keine verschiedenen Texte unter die Bilder bei Kommentar einfügen.. Wird immer der Text von dem ersten Bild übernommen. Sobald ich unter den Bildern Text schreibe und auf Speichern gehe, wird mir der erst geschriebene angezeigt ..
            Selbst wenn ich dann auf bearbeiten gehe , den richtigen Text einfüge und dann wieder auf speichern geh, taucht der gelöschte geänderte Text wieder auf ..

            Kommentar


            • Hallo Holzkunst,

              danke Dir. Das ist eigenartig.

              Viele Grüße
              Björn

              Kommentar


                Hallo Bjoern, ja stimmt.. Hatte ich noch nie gehabt , bis auf vorhin ... Wollte den Zeitungsbericht von dem Kunstdommer einstellen in Galerie mit Bildern .. Bin verzweifelt und das Ende war, ich habe die Galerie wieder gelöscht und den Text in die Pinnwand gestellt ...
                Versteh ich nicht wenn man etwas löscht und neu schreibt , dann abspeichern das es durchweg wieder kommt das alte ..

                Kommentar


                • Hallo , ich kann kein Video in mein Projekt einstellen und finde auch kein WEG ,ich möchte das alte Programm , ich sitze schon 5 Stunden um mein Projekt reinzustellen

                  LG. Schnurzi

                  Kommentar


                  • Hier läuft alles schief. Ich bin im Moment mit Fragen und Antworten am Ende , wollte was reinstellen und da lief gar nichts konnte noch nicht mal ein Video reinstellen wie soll das weitergehen ?????????????????????????????????????????????????? ???
                    Gruß . Schnurzi

                    PS : es fehlen mir auch noch die 850 Punkte vom Mini Gewächshaus

                    Kommentar


                    • Hier hat sich noch nichts getan wird auch fast nichts eingestellt, ich bin auch noch auf dem alten Punktestand vor der Umstellung, über 3000 fehlen schon, bin auch gespannt wann die Technik das in den griff bekommt;-)))

                      Kommentar


                      • Zitat von Holzharry
                        Hier hat sich noch nichts getan wird auch fast nichts eingestellt, ich bin auch noch auf dem alten Punktestand vor der Umstellung, über 3000 fehlen schon, bin auch gespannt wann die Technik das in den griff bekommt;-)))
                        Jetzt kannst Du sehen was im Projekt ( Kabeltrommel ) raus kommt da fehlen soviel Bilder und Beschreibungen

                        Kommentar


                        • Also ich habe eben gerade mal ein Testprojekt eingestellt und es funktioniert alles auch das Video und 900 Punkte hat es dafür gegeben.
                          Werde mich jetzt mal ausloggen und wieder einloggen mal sehen ob die Punkte bleiben.
                          Wenn dem so ist funktioniert bei mir wieder alles bis auf die 3000 Punkte die mir noch nicht gut geschrieben sind.
                          So erst mal ausloggen ;-))

                          Kommentar


                          • So habe mich mich wieder eingeloggt und es sin nur 20 Punkte verloren gegangen, von 1017541 auf 1017521;-)) Also noch nicht ganz in Ordnung;-)))

                            Kommentar


                            • Zitat von schnurzi
                              Hallo , ich kann kein Video in mein Projekt einstellen und finde auch kein WEG ,ich möchte das alte Programm , ich sitze schon 5 Stunden um mein Projekt reinzustellen

                              LG. Schnurzi
                              Habe gerade einen Test gemacht und eingestellt, bei mir geht alles, du musst nur den Link von deinem Video einfügen.

                              Kommentar


                              • Zitat von Holzharry
                                So habe mich mich wieder eingeloggt und es sin nur 20 Punkte verloren gegangen, von 1017541 auf 1017521;-)) Also noch nicht ganz in Ordnung;-)))
                                und warum geht die Video-Einstellung nicht bei mir , es ging doch vorher

                                Kommentar

                                Lädt...
                                X