Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    schon wieder soeben die 503.............dachte das wäre gefixt?..................................

    Kommentar


      Zitat von Janinez
      schon wieder soeben die 503.............dachte das wäre gefixt?..................................
      Leider nein, die Technik ist dran und wird das Problem hoffentlich zeitnah fixen.

      Kommentar


        och je ich dachte das wäre jetzt schon halbwegs erledigt....wieviele arbeiten denn eigentlich in der Technik, da hier gefühlt so gar nicht viel weiter geht?...................

        Kommentar


          Zitat von MathiasD
          Das ist der (neue) Lesemodus/die Leseansicht deines Browsers (FF)....
          DfpA (Danke für prompte Antwort )

          Kommentar


            Warum geht es mit den Videos in den Projekten schon wieder nicht? Ich habe in meinem aktuellen Projekt ein Video anfügen wollen: Fehlermeldung: Die angegebene Video Url ist ungültig.; ähm jaja natürlich! Wieso funktioniert es dann, wenn man drauf klickt??
            Und noch ein Punkt, den ich schon mal gemeldet habe, und auch nicht umgesetzt wurde oder wird: Warum ist es nicht möglich, gleich beim Projekterstellen, ein Auswahlfeld zu machen, dass man gleich am aktuellen Wettbewerb teilnehmen will?
            Und vermutlich beginnt die Projektliste noch immer mit 1, aber das find ich gleich raus!

            Kommentar


              Momentan ist das Forum eher lahm unterwegs, es dauert ewig, bis sich die Seite aktualisiert, bis ein Kommentar erscheint und bei den Projekten ist eine D-vergabe für mich auch nicht möglich. Gegen halb 6 auch wieder 503 nach Absenden einer Antwort.

              Kommentar


                Icdh bin ja nun auch schon eine Weile im Forum unterwegs und habe verschiedene Browser und Rechner ausprobiert. Einen Fehler 503 hatte ich noch nie.
                Kann es vielleicht an irgendeiner Einstellung, Hardware.... liegen?

                Kommentar


                  Zitat von kindergetuemmel
                  Icdh bin ja nun auch schon eine Weile im Forum unterwegs und habe verschiedene Browser und Rechner ausprobiert. Einen Fehler 503 hatte ich noch nie.
                  Kann es vielleicht an irgendeiner Einstellung, Hardware.... liegen?
                  Wenn es ausschließlich nur auf der 1-2-do-Seite auftritt und andere Webseiten problemlos aufgerufen werden können, liegt das Problem mMn nicht beim Anwender

                  Kommentar


                    War auch nur so ne verzweifelte Möglichkeit. Ich habe auch nicht wirklich geglaubt, dass es so ist....... Aber, man weiß ja nie.

                    Kommentar


                      Hatte jetzt auch die letzten Tage öfter mal 503 Seiten von Bosch . Wie Woody schon sagt , ausschließlich auf 1-2-do
                      Es häufen sich unter anderem die Fehlermeldung beim hochladen von Bildern in Projekten .Wortlaut " Ups da ist ein Fehler beim Bilderupload passiert " oder so ähnlich

                      Kommentar


                        Ich nutze verschiedene Endgeräte (Mac & iPad)- als Browser i. d. R. Safari. Den 503er habe ich erst ein einziges mal bekommen. Aber ja, es scheint ihn zu geben...

                        Kommentar


                          Diesen "Fehler 503" kenne ich nur hier aus dem Thread und wenn ich das richtig weiß liegt die Ursache für diesen Fehlercode NICHT ZWINGEND UND IMMER beim Webseitenbetreiber, sondern es spielen u.a. noch viele andere Faktoren eine Rolle.

                          Ganz interessant (und schnell) zu lesen: -KLICK-

                          Kommentar


                            Zitat von Linus1962
                            Diesen "Fehler 503" kenne ich nur hier aus dem Thread und wenn ich das richtig weiß liegt die Ursache für diesen Fehlercode NICHT ZWINGEND UND IMMER beim Webseitenbetreiber, sondern es spielen u.a. noch viele andere Faktoren eine Rolle.

                            Ganz interessant (und schnell) zu lesen: -KLICK-
                            Zeitgleich bei österreichischen und deutschen Usern, welche unterschiedliche Anbieter nutzen? Erscheint mir etwas seltsam...

                            Kommentar


                              Die Server-Performance hat derzeit einige Aussetzer. Die Technik arbeitet daran die Fehlerquelle zu lokalisieren.
                              Die Infos zu den Ausfallzeiten, die ihr hier postet, helfen auf alle Fälle weiter. Danke dafür!

                              Kommentar


                                Naja @ Linus 1962 ein 503 Fehler bedeutet eigentlich immer, dass der Webserver des Seitenbetreibers aufgrund von Problemen dem Nutzer keine Seite aufbauen kann. Der Grund ist meist eine Überlastung des Servers - zB wenn auf dem Server zuviele Sachen laufen - Backups, Massenbenachrichtigungen usw... und dann/ oder wenn - zuviele Leute gleichzeitig auf einen Server zugreifen - hierbei kann die Zugriffszahl begrenzt werden um das abschmieren des Servers zu vermeiden - das vermeidet zwar lästige Neustarts - lässt aber manche Besucher halt leider vor verschlossener Tür verharren.

                                Ob hier ein deaktivieren von IPv6 hilft ... - eigentlich glaub ich nicht wirklich dran - wenn ich mich recht erinnere arbeiten die Provider ja mit Dual-Stack - also die Kunden haben beide IP-Bereiche nutzbar - oder manche ISP nutzen Dual-Stack lite - hier legen die Provider die IPv6 Adressen auf eine IPv4 um, so haben gleich mehrere Kunden die gleiche IPv4 Adresse - was aber nur im umgekehrten Fall problematisch ist - also wenn man selbst auf seine Kiste von auswärts zugreifen möchte (zB seinen NAS von auswärts nutzen).

                                Kommentar

                                Lädt...
                                X