Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    @ Holzkunst - das Problem ist einfach, dass nicht alle Fehler Forenseitig sind - und die Selektion - Forenfehler/Userfehler - sehr problematisch ist.

    Die Masse an Browsern, Plugins und Addons macht die Fehlersuche/-analyse extrem schwer und wenn dann "nur" einzelne betroffen sind - noch schwerer, da es nicht ausgeschlossen ist, dass der Fehler auf Anwenderseite liegt (bzw zu einem hohen Prozentsatz ist er dort letztendlich zu finden).

    Kommentar


      vor ca. 30 Min wieder die 503++++++++++++++++++++++++++++++++++++++++

      Kommentar


        habe eine Meldung erhalten, ich hätte ein neue Stimme - nur ich finde keine............

        Kommentar


          @Funny
          Muss dir ehrlich sagen, vor der Umstellung ging das Forum und ich hatte keine bis gar keine Fehler ....klar gibt es viele Browser, ist Anwender und Betriebssystem geschuldet , sprich der eine mag den der andere den..
          Was deine Aussage zu Anwenderfehler angeht , so stimme ich dir in den Punkt nur teils zu ..
          was ich dir auf den Kopf zu sagen kann und dies ist nicht über oder Hochnässig, aber ich mache mit Sicherheit kein Fehler dass die Probleme bei mir auftauchen , diese Probleme habe ich nur hier und sonst in keinem anderen Forum ..
          Klar das es einzelne User mit verschiedenen Problemen , bloß ich Frage mich ehrlich gesagt , warum ging alles vor der Umstellung , was wird genau gemacht wenn die Seite zur Wartung eingestellt wird ..
          Weißt funnny, alles schön und gut, auch wenn es am Anfang Kinderkrankheiten gibt , so sollten diese doch irgendwann gelöst sein und nicht über ein Jahr verteilt einen auf den S******gehen...

          Wie gesagt ist nicht persönlich gemeint , bist auch nur ein User der es nur weiter geben kann wie wir, aber richtig helfen tut das hier keinen der Probleme mit Software hat ... Vielleicht sollte man sich mal an Bosch direkt, dort an die richtigen Leute wenden, vielleicht können die einen näheres sagen ..
          Werde mal was aufsetzen

          Kommentar


            Zitat von Janinez
            habe eine Meldung erhalten, ich hätte ein neue Stimme - nur ich finde keine............
            Anhand deiner Pinwand ist nachzuvollziehen, dass dir GuidoB um 7Uhr heute eine Stimme gegeben hat.

            Kommentar


              @ Holzkunst - sicherlich nehm ich da nichts persönlich - du ärgerst dich über die Probleme so wie ich und vermutlich viele andere auch. Ich kenne offen gesagt auch wenig andere Foren mit ähnlichen Problemen - allerdings muss ich zugeben, diese Foren sind auch weniger komplex im Umfang - da sind grundlegende Sachen vorhanden - Posten, Bilder upload und evtl noch ne Chatbox - aber das war es bei den meisten auch schon.
              Ich will mit Sicherheit die Technik nicht in Schutz nehmen, aber je komplexer es wird umso Fehleranfälliger wird es.

              Ich würde gerne dem ein oder anderen mal Vorschlagen, dass er mir mal sein Passwort schickt und ich einfach mal gegenteste - aber das ist dann wieder ein Thema das in´s rechtliche Abdriftet - wie sieht es mit der Haftung usw aus und und und...
              Von daher bleibt uns CoMods leider nur, soweit möglich die Grundfehlerquellen hier anzusprechen, für die Technik Infos zu sammeln und diese zusammen mit den Fehlern weiter zu geben. Was die Technik letztendlich daraus macht, welche Priorität welchen Fehlern eingeräumt wird usw, da haben wir leider recht wenig Einfluss darauf.

              Valerie oder Attila - die Ansprechpartner seitens Bosch - sind sicher auch mal an Meinungen über die Technik und deren Qualität interessiert und allzeit per PM ansprechbar.

              Kommentar


                Zitat von MathiasD
                Ja, auf jeden Fall. Wenn das in den ersten 10 Sekunden nicht funktioniert, dann wird es sehr wahrscheinlich auch nichts. Danke nochmal!
                Hallo Mathias.
                Also die Werkzeugliste lädt immer noch nicht. Ich hab mal versucht ein schon vorhandenes Werkzeug einzugeben. Geht nicht. Meldung ist bereits Vorhanden. Also wird schon verglichen.

                Kommentar


                  Hab mal im Startthread einige Tipps abgelegt, wie man zumindest mal ganz grob testen kann ob das Problem eher Forenseitig oder "Hausgemacht" ist.

                  Kommentar


                    Zitat von JPadelat
                    Hallo Mathias.
                    Also die Werkzeugliste lädt immer noch nicht. Ich hab mal versucht ein schon vorhandenes Werkzeug einzugeben. Geht nicht. Meldung ist bereits Vorhanden. Also wird schon verglichen.
                    Hallo JPadelat,

                    danke für die Info. Gebe ich direkt weiter. Die Technik ist an dem Problem auch dran, wird sich aber noch ein bisschen ziehen...

                    Kommentar


                      Vielen Dank Woody, ich konnte mal wieder nichts sehen.............will mich doch bedanken.....

                      Kommentar


                        Komisch jetzt war alles zu sehen und ganz normal...................................

                        Kommentar


                          Auch wenn´s völlig "unlogisch" ist - aber so Dinge wie - von wem du eine Stimme bekommen hast, siehst du am besten wenn du dich ausloggst und dann in dein Userprofil gehst.
                          Dies ist wohl leider ein Problem der "Hochzeit" zwischen den verschiedenen Bosch-Seiten und dem Forum - mit welchem wir (sofern es nicht irgendwann mal geändert wird) Leben müssen.

                          Kommentar


                            danke Funny, jetzt kann ich es ja auch normal sehen, es ist alles mehr als komisch,,,,,,,,

                            Kommentar


                              Ist zwar im Sinne des Betreibers wohl kein Fehler, aber verwirren tut es mich doch. Klicke ich in der Forums-Übersicht auf des Buch-Symbol, erhalte ich eine nichtssagende Information mit einem Link über das Thema »Lamiant verlegen«. Ergibt das einen tieferen Sinn, der sich meinem kleinen Geist vielleicht nicht erschließen mag?

                              Kommentar


                                Zitat von Ekaat
                                Ist zwar im Sinne des Betreibers wohl kein Fehler, aber verwirren tut es mich doch. Klicke ich in der Forums-Übersicht auf des Buch-Symbol, erhalte ich eine nichtssagende Information mit einem Link über das Thema »Lamiant verlegen«. Ergibt das einen tieferen Sinn, der sich meinem kleinen Geist vielleicht nicht erschließen mag?
                                Das ist der (neue) Lesemodus/die Leseansicht deines Browsers (FF).

                                Leseansicht für störungsfreies Lesen
                                Mozilla führt in Firefox 38.0.5 die sogenannte Leseansicht ein, welche Nutzer der Android-Version von Firefox schon einige Zeit kennen. Per Klick auf das Buch-Symbol in der Adressleiste erscheinen Artikel im Web so aufbereitet, dass sie störungsfrei gelesen werden können. Konkret bedeutet dies eine angenehme Farbgebung, Schriftgestaltung sowie keine störenden Elemente wie Werbung. Im Vordergrund steht der Inhalt des Artikels. Der Nutzer kann durch Anpassungen die Leseansicht konfigurieren und hat dabei die Wahl zwischen einer serifen sowie einer serifenlosen Schriftart, kann das Farbschema ändern (Hell, Dunkel, Sepia) und die Schriftgröße anpassen. Dieses Feature kann über about:config deaktiviert werden (Einstellungsname: reader.parse-on-load.enabled).
                                Quelle: https://www.soeren-hentzschel.at/

                                Kommentar

                                Lädt...
                                X