Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Kooooomisch! Ich habe mit dem Feuerhund überhaupt keine Porbleme, noch nicht einmal Probleme

    Kommentar


      Mir ist was bei den Projekten aufgefallen Dieses hier ist komplett auf französisch, ok kein Problem, aber wenn man den Ersteller anklickt kommt man auf die Französische Seite. Ist da bei den Wartungsarbeiten vielleicht was durcheinander gekommen?

      Kommentar


        oder es ist seitens der Moderation bei uns eingefügt worden, da war doch früher schon mal so ein hin- und hergetausche................................

        Kommentar


          @ Electrodummy - sind im IE evtl die Sicherheitseinstellungen auf maximum ? - ich geb´s mal weiter an die Technik - evtl können die ja mal ein Auge auf deinen Account werfen.
          @ GuentherFr - danke für die Info - ich vermute es liegt da ein Bug vor - wird an die Technik gemeldet.
          @ Janinez - nachdem das "Damals" nicht gut angekommen ist - glaub ich nicht, dass sowas der Grund ist - sie lernen ja aus Ihren Fehlern

          Kommentar


            Erst einmal Hallo zusammen.
            Ich habe ja nun schon ein Paar Projekte hier eingestellt.
            Ich habe auch meine Werkzeuge (Werkstatt) hier eingepflegt.
            Am Anfang war ja auch alles Suppi. Nur seit einiger Zeit komme ich nicht mehr an mein Werkzeug ran. Kann keine Veränderungen vornehmen und und und.

            So bevor die Frage nach Betriebssystem usw. kommt.
            Hauptrechner: Windows 8.1 / Google Chrome / Firefox. Aktuelle Versionen. Liste lädt nicht.
            Notebook. Windows 7 Pro / Google Chrom / Firefox / IE Aktuelle Versionen. Liste lädt nicht
            Tabblet Android 4?? Google Chrom Liste Lädt nicht.

            Also dürfte das Problem nicht an meiner Software liegen. Oder sehe ich das Falsch

            Kommentar


              Was passiert, wenn du hier klickst?

              https://www.1-2-do.com/de/mybosch/#workshop

              Kommentar


                Unter meiner Werkstatt ein Weißer Balken mit drei kleinen grauen bilnkenden vierecken.
                Seit 5 Minuten.

                Kommentar


                  So sieht es bei mir aus. Neue Werkzeuge eingeben geht aber die "Alten" anschauen oder Editieren ?????

                  Kommentar


                    Ok, dann trage doch bitte mal ein neues Werkzeug ein. Oder hast du das schon versucht?

                    Kommentar


                      Das scheint auch nicht zu gehen seit 3 Min.

                      Kommentar


                        Danke für den Test. Ich gebe die Infos an die Technik weiter, aber ich muss dich um Geduld bitten.

                        Kommentar


                          OK, muss auch bald los. Hab Spätdienst.
                          Hab den Versuch zu Speichern dann jetzt abgebrochen.

                          Kommentar


                            Zitat von JPadelat
                            OK, muss auch bald los. Hab Spätdienst.
                            Hab den Versuch zu Speichern dann jetzt abgebrochen.
                            Ja, auf jeden Fall. Wenn das in den ersten 10 Sekunden nicht funktioniert, dann wird es sehr wahrscheinlich auch nichts. Danke nochmal!

                            Kommentar


                              Zitat von Funny08
                              @ Electrodummy - sind im IE evtl die Sicherheitseinstellungen auf maximum ? - ich geb´s mal weiter an die Technik - evtl können die ja mal ein Auge auf deinen Account werfen.
                              Die Sicherheitseinstellung ist auf Mittelhoch (Standard)

                              Kommentar


                                Zitat von Electrodummy
                                Die Sicherheitseinstellung ist auf Mittelhoch (Standard)
                                Meine Sicherheitseinstellungen sind auf Standart. Habs auch mit ausgeschaltetem Virenscanner versucht. Kaspersky Antivirus.

                                Kommentar

                                Lädt...
                                X