Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Zitat von Hoizbastla
    Also bei mir am Tablet in der Desktopansicht spinnt jetzt der Projektbereich komplett!
    Da ist nur ein Projekt ersichtlich, wobei da liegen alle andren drueber...
    Bei mir ebenso - geh bitte, *zensiert*

    Kommentar


      Hmm - bei mir sieht es ok aus - habt ihr mal den Cache geleert ? - Was nicht funzt bei mir ist mit dem IE der Seitenaufbau der Unterkategorien, da kommt leere Seite und erst nach reload die Projekte - FF und Chrome funzen

      Kommentar


        http://www.1-2-do.com/forum/keine-bi...ema-18108.html - Schnurzi kämpft auch damit - bitte - bei denen wo es nicht funktioniert - versucht mal ob auf der Projektseite STRG+F5 bzw das Löschen des Browsercaches über dessen Menü hilft - und ansonsten gebt bitte zumindest das Betriebssystem und den Browser an - das hilft der Technik zumindest etwas bei der Fehlersuche - habt Dank.

        Kommentar


          Am Handy geht's jetzt wieder, pc bin ich erst am Abend wieder

          Kommentar


            Ich mache grundsätzlich nach Updates oder Rollouts das Strg+F5. Das Bild entstand danach.

            Aber jetzt ist die Anzeige wieder ok, ob in der richtigen Reihenfolge hab ich noch nicht gecheckt.

            Kommentar


              Funny ich hatte soeben wieder die 503............................................... ...........

              Kommentar


                Alles klar, danke dir - hoffen wir mal, dass es ein "Ausreißer" war und sich nicht wieder häuft. - Hab Zeit und Datum mal schon notiert

                Kommentar


                  die letzten Tage lief ja auch alles gut, ich pass aber weiter auf.........................................

                  Kommentar


                    Funny, vielleicht kannst du folgendes auf deiner Liste nochmals "pushen" - beides betrifft Benutzer von Safari (Mac/iPad):
                    • In Projekten können keine Daumen vergeben werden. Die Anwendung scheint sie zwar anzunehmen, aber der Counter geht nicht nach oben. Nach einem Reload der Seite kann man dann erneut Daumen vergeben, ohne, dass sie gezählt werden.
                    • Schreibt man einen Kommentar in einem Thread, so wird bei Return der Cursor nicht an Pos1 der nächsten Zeile sondern an Pos1 von Zeile 1 (also ganz oben) gesetzt.
                    Punkt 1 ist ärgerlich, weil man gute Projekte nicht honorieren kann, Punkt 2 ist einfach nur nervig!

                    Kommentar


                      Hallo Mopsente - zu Punkt 1 noch eine Frage - welches iOS hast du auf dem iPad laufen? (Mit oder ohne Jailbreak) - Bei mir geht das Bewerten problemlos auf iOS 8.3 unter Safari (muss nur 2 mal drauftippen)
                      Punkt 2 hast du recht, das ist wirklich extrem nervend .

                      Kommentar


                        Zitat von Funny08
                        Hallo Mopsente - zu Punkt 1 noch eine Frage - welches iOS hast du auf dem iPad laufen? (Mit oder ohne Jailbreak) - Bei mir geht das Bewerten problemlos auf iOS 8.3 unter Safari (muss nur 2 mal drauftippen)
                        Punkt 2 hast du recht, das ist wirklich extrem nervend .
                        Auf dem iPad aktuelles iOS (ohne Jailbreak). Auf dem Mac 8.0.6.

                        Nachtrag: Ich werd verrückt, das Bewerten klappt nach dem Doppelklick tatsächlich! Das ist allerdings nicht wirklich intuitiv.

                        Kommentar


                          *g da hast du recht - optimal ist was anderes - leider hab ich keinen Plan ob´s an Safari oder am Forum liegt - von daher geb ich das mal so an die Technik weiter - Dank dir für die Angaben

                          Kommentar


                            Ich bin mir jetzt nicht sicher, ob das bei den Fehlermeldungen richtig ist, oder ob ich selbst irgendwas falsch gemacht habe, aber ich hab für meinen Beitrag im Vorstellungsthread leider keine Punkte erhalten

                            Kommentar


                              Hallo Stelzengeher - da diese Punkte von Hand vergeben werden, könnte es sein, dass einer der Admins da was übersehen hat - ich geb deine Meldung mal nach "Oben" weiter

                              Kommentar


                                Ich will ja nicht meckern - aber das Daumen-Problem ist nicht so ganz behoben. Einige Projekte kann ich einfach nicht mit Daumen bewerten. Ich habe sie auch noch nicht in der Vergangenheit bewertet, denn die Scala reagiert farblich auf meine Auswahl. Bei der Piratenschatzkiste oder dem PTS10-Umbau kann ich auf Teufel komm raus nichts vergeben. Browserverlauf und Cache habe ich natürlich auch schon zurückgesetzt - ohne Ergebnis.

                                Kommentar

                                Lädt...
                                X