Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [-= Sammelthread =-][Alt]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Hallo Woody - der Button ist vorhanden - er ist allerdings in der Funktion ähm...etwas dürftig zu erkennen - wenn man in der Expertenansicht ist, gibt es Links diesen Button
    damit gelangt man wieder zur Gesammtübersicht

    Kommentar


      Justamente funktioniert die Sortierung in der "Alle"-Ansicht wieder nicht. Die Projekte von gestern und heute sind chronologisch, der Rest danach wild durcheinander gemischt.

      Den Browser-Cache habe ich mit STRG+F5 mehrfach geleert.

      Da muss der EDV-Eddy wohl nochmal bei...

      Edit: Habe versucht mit dem Handy mobil auf der Desktop-Version den Abgleich gemacht. Auf dem Handy ist der Dolphin-Browser, den Cache habe ich mit "Clear data" komplett zweimal geleert. Das gleiche Ergebnis. Liegt das an Meinereiner? Oder hat das noch jemand anderes?

      Kommentar


        Zitat von Funny08
        Hallo Woody - der Button ist vorhanden - er ist allerdings in der Funktion ähm...etwas dürftig zu erkennen - wenn man in der Expertenansicht ist, gibt es Links diesen Button
        damit gelangt man wieder zur Gesammtübersicht
        ähm, ist jetzt nicht wahr, oder? Ich hab das nie als Button gesehen, sondern nur eine Grafik.

        In jeder Datenbank gibt es einheitliche Beschriftungen und Symbole, nur hier muss man alles von grund auf neu lernen - ich verstehs echt nimma.

        aber danke Funny

        Kommentar


          Warum sin meine Projekte auf der Hauptseite verschwunden mein Pinguin und mein Dinosaurier , ist nur noch in der Experten Ansicht zu sehen?

          Kommentar


            @ Woody - evtl war der Seitendesigner früher ja mal in einem Abenteuerpark zur Ausbildung - ne im Ernst - warum das so gemacht wurde muss ich nachfragen.

            @ ruesay und schoengemacht - ihr habt recht - die Übersicht ist noch etwas Buggy - Meldung an die Technik ist raus - momentan wird die Reihenfolge "noch" etwas durcheinander gewürfelt

            Kommentar


              Ist immer noch verschwunden;-(

              Kommentar


                Gott sei Dank... Ich dachte schon, ich wäre zu dusselig, um PC, Handy und Tablet richtig einzustellen...

                Lass dir Zeit, Funny08, das hat jetzt keine Eile mehr...

                Kommentar


                  Habe gerade festgestellt das unter Heimwerken alle Projekte in der richtigen Reihenfolge sind, nur wen man auf Alle Klickt ist alles durcheinander

                  Kommentar


                    Die neue Ansichtsversion im Projektebereich funktioniert irgendwie nicht. Beim ersten Mal aufrufen werden mir alle Projekte angezeigt. Klick ich auf eines und ruf erneut die Übersicht auf (nicht Expertenansicht), sehe ich - genau nichts. Blanke Ansicht, ebenso in den Unterkategorien. Nochmaliger Aufruf bringt das gleiche Ergebnis. Erst wenn ich wieder ins Forum und von dort zurück zu den Projekten gehe, sehe ich was.

                    Kommentar


                      Ich habe gerade mehrmals meinen Testbericht hochladen müssen. Es war alles fertig, alle Bilder angefügt und dann wurde ich beim Übertragen abgemeldet.

                      Kommentar


                        @ schoengemacht1 - das Problem mit der Reihenfolge ist schon weitergegeben an die Technik - das wird hoffentlich bald abgeändert

                        @ Woody - hast du eine kompl. weiße Seite - oder fehlen die Bilder?
                        Ein Screenshot wäre für die Technik evtl hilfreich.

                        @ Nachbarin - Das Problem tritt anscheinend leider hier und da auf, die Technik ist informiert, aber hier scheint die Lokalisierung der Fehlerquelle problematisch zu sein.

                        Kommentar


                          Es fehlen nur die Bilder.

                          Pikanterie am Rande: beim Aufrufen dieses Threads erhielt ich "page not found", danach wurde ich neu eingeloggt

                          Kommentar


                            Ich habe das gleiche Problem wie Woody. Die Seite bleibt auch nach mehrmaliger Aktualisierung komplett weiß. Das war in den letzten Monaten ohne Gesamtansicht auch schon so. Ich habe dann die Seite einmal komplett verlassen und danach ging alles wieder wie gewohnt.

                            Kommentar


                              Alles klaro - habt vielen Dank - ich geb´s gleich mal an die Technik weiter.

                              Kommentar


                                Hallo Leute,
                                wollte eigentlich mietenspier ne Stimme geben, geht aber nicht.
                                Bei Janinez würde es aber gehen.
                                Woran liegt das?
                                Schönen Gruß

                                Kommentar

                                Lädt...
                                X