Ankündigung

Einklappen
Keine Ankündigung bisher.

Wackelkontakt Bohrmaschine GSB 20-2 RET alte Ausführung

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Wackelkontakt Bohrmaschine GSB 20-2 RET alte Ausführung

    Hallo zusammen,

    ich hoffe, dass ich hier mit meiner Frage richtig bin.
    Meine Bohrmaschine GSB 20-2 RET machte anfangs komische Pfeifgeräusche
    und die Drehzahl wurde automatisch auf ca. 1/10 herunter gefahren.
    Ich bin davon ausgegangen, dass die Steuerung defekt ist und habe mir eine weitere defekte / gebrauchte Maschine von dem Typ gekauft.
    Zudem habe ich dem Lager einen Tropfen Öl spendiert.
    Bei der neu erworbenen Maschine ist vermutlich das Erregerfeld defekt hinzu kommt, dass sich das Getriebe schwerer drehen lässt als bei meiner.
    Also habe ich die Steuereinheit getauscht und die Bohrmaschine lief eine Zeit lang ganz gut.
    Nachdem kurz mit der Schlagfunktion gearbeitet wurde fiel von jetzt auf gleich die Drehzahl wieder auf ca. 1/10.
    Wackelt man nun an der Bohrmaschine oder fügt dieser leichte Schläge mit einem Hammerholzstiel zu, so funktioniert diese wieder (unterschiedlich lang).
    Die Kohlen wurden wohl mal getauscht, ob es sich hierbei um originale Bosch - Kohlen handelt kann ich leider nicht sagen.

    Hoffe ihr könnt mir weiterhelfen, damit ich den Fehler bald finde.

    Gruß
    BastelFabi

  • Hallo BastelFabi,

    bitte wende Dich doch mal an unser Servicezentrum

    Robert Bosch GmbH
    Servicezentrum Elektrowerkzeuge
    Zur Luhne 2
    37589 Kalefeld-Willershausen

    Tel.: 0711 / 400 40 480
    Fax: 0711 / 400 40 481

    Mo - Fr: 8 – 20 Uhr; Sa: 8 – 16 Uhr

    Thomas_H

    Kommentar


    • Hallo Thomas_H,
      ich werde nächste Woche mal versuchen bei dir / euch anzurufen.
      Mittlerweile habe ich den Ankerwiderstand gemessen, hier haben die nebeneinander liegenden Kontakte immer um die 2,2 Ohm.
      Danach habe ich die Wicklungen des Erregerfeldes gemessen, hier habe ich einen Widerstand von ca. 7,9 Ohm gemessen.

      Bei der Maschine, welche ich gebraucht gekauft habe kann ich bei dem Erregerfeld keinen Widerstand messen folglich liegt hier eine Leitungsunterbrechung vor.
      Eine neue Erregerfeldwicklung habe ich im Ersatzteilkataloge gefunden und werde dieses nächste Woche bestellen zudem werde ich noch einen Satz neue Kohlen mitbestellen um sicher zu gehen, dass es sich um Bosch - Qualität handelt.

      Zu meiner Maschine ist noch zu sagen, dass diese beim Laufen von jetzt auf gleich mal kurz hochdreht und dann ausgeht, drücke ich nun den Handhebel weiter, so läuft sie wieder an. Die Elektronik wurde bereits getauscht. Diese wird bei ca. 5 min laufen lassen bereits warm dies lässt sich vielleicht durch den hohen Stromfluss erklären?

      Gruß
      BastelFabi

      Kommentar

      Lädt...
      X