Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Bosch "WAY 32740 /01 FD 9110 200428" stoppt nach wenigen Sekunden sämtlich Aktivitäten, hängt dann im Programmablauf fest

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Bosch "WAY 32740 /01 FD 9110 200428" stoppt nach wenigen Sekunden sämtlich Aktivitäten, hängt dann im Programmablauf fest

    Bosch Waschmaschine
    E-Nr. WAY 32740 /01 FD 9110 200428

    Voraussetzungen:

    - Maschine ist abgekühlt
    - Flusensieb gereinigt
    - Laugenpumpe dreht sich
    - Stromanschluss OK
    - Wasseranschluss OK
    - Waschmaschine trocken
    - Maschine vom Netz trennen hilft nicht


    Servus,

    Waschmaschine ​ fährt nach dem Einschalten wie gewohnt in wenigen Sekunden hoch.

    Nach dem Starten eines beliebigen Programms stoppt die Maschine innerhalb 2-5 Sekunden.
    In dieser Zeit erfolgt:
    • z. B. ein Wassereinlauf beim Waschprogramm oder
    • Laugenpumpe pumpt kurz ​beim Schleudergang.

    Dann verharrt sie in diesem Zustand, Anzeige und LED leuchten, sonst passiert nichts mehr.

    Das Drücken der Start/Pause-Taste bewirkt lediglich ein hörbares Klicken eines Relais, sonst nix :-(

    Was tun???

    Beste Grüße
    ID. Buzz

    Hallo, ich denke hier kann man dir besser helfen

    https://www.bosch-home.com/de/service

    Kommentar


      Dankeschön, aber da gibt es kein Forum und bei den FAQ habe ich leider nichts gefunden.

      Kommentar


        Ich hoffe, dass hier vielleicht doch helfen kann. Wir sind ein Heimwerkerforum und da kann es schon sein, dass auch mal jemand eine Waschmaschine repariert. Zeigt die Maschine im Display vielleicht eine Fehlernummer an nach der man suchen könnte? - ich vermute nicht, da Du das sonst geschrieben hättest. Wenn doch, könnte man den Fehler etwas eingrenzen.

        Kommentar


          nee, leider kein Code. Auch zum Fehlercode auslesen habe ich nichts gefunden.

          Trotzdem herzlichen Dank für die Mühe 👍

          Kommentar


            Warte mal ab, da kommt vielleicht noch was von anderen. Ist ja nicht jeder jeden Tag hier online und liest alles.

            Kommentar


              Ich kenne es von verschiedenen Waschmaschinen, dass am Anfang jeden Programms die Laugenpumpe anläuft.

              Versuch mal bei leerer Maschine das Gehäuse vom Flusensieb zu öffnen, so dass Du den Läufer der Laugenpumpe siehst. Dann das Programm "Abpumpen" (oder "Schleudern") starten. Dann schauen, ob sich die Pumpe tatsächlich dreht und wenn ja wie lang.
              Eventuell sind ein Helfer und eine Taschenlampe von Nutzen.

              Wenn sie sich nicht dreht ist da schon mal irgend was falsch (Pumpe, Stromversorgung der Pumpe, Steuerung der Pumpe, Drehzahlsensor der Pumpe?)

              In jedem Fall: probier mal ohne vorher das Programm abzubrechen, den Strom zu trennen oder sonst was zu tun die Luke zu öffnen.
              Wenn die Luke aufgeht könnte das Schloss defekt sein (sollte verriegeln), oder die Steuerung des Schlosses, oder die Stromversorgung des Schlosses.
              Wenn die Luke nicht aufgeht Start/Stop drücken und direkt versuchen, die Luke zu öffnen.
              Vermutlich ist das "Reilaisklicken" das Entriegeln der Tür, was sofort gehen darf wenn die Maschine feststellt: dreht nicht, Wasserstand gering genug, Temperatur gering genug

              Ansonsten kannst Du noch probieren:
              (nach einem Reset, um wieder ein Programm starten zu können)
              Waschmittellade öffnen, Waschprogramm starten. Es müsste Wasser durch das Hauptwaschgang-Waschmittelfach laufen.
              Reset, Waschprogramm mit Vorwäsche starten. Es müsste Wasser durch das Vorwaschgang-Waschmittelfach laufen.
              Reset, Spülprogramm starten. Ich bin nicht sicher ob in diesem Programm die Waschmittelfächer gespült werden oder ob direkt Wasser durch das Weichspülerfach laufen sollte. Wenn Wasser läuft, aber nicht durch das Weichspülerfach hat das also keine Erkenntnis gebracht (es sei denn jemand kann hier ergänzen).

              Hinweis: diese ganzen Versuche sind ungefährlich, da Du nichts zerlegst. Dass die Finger nicht in den Läufer der Laugenpumpe gehören muss ich hoffentlich nicht extra sagen, hab ich aber jetzt.
              Sobald Du anfängst, irgend was mit Kabeln anzufassen wird es potentiell gefährlich. Sowohl die Magnetventile am Wassereinlass, als auch die Laugenpumpe und das Türschloss arbeiten mit Netzspannung 230V/60Hz. Da willst Du also nicht hinlangen.
              Welche Teile der Elektronik mit welcher Spannung arbeiten kann auf die Ferne niemand sagen, also geh auch da immer von 230V aus.

              Kommentar


                Danke für die ausführliche Antwort, aber die Laugenpumpe läuft ja, wie oben geschrieben, kurz an. Alle Programme starten wenige Sekunden, erst dann geht die Maschine in diesen "Standby-Modus" und macht nix mehr. D.h. die Bauteile wie Laugenpumpe oder Wasserabsperrventile sind in Ordnung.

                Der selbe Fehler wird auch hier:

                https://forum.teamhack.de/thread/608...odes-auslesen/

                beschrieben, wurde aber leider nicht gelöst :-(

                Kommentar


                  Tja, wenn es der selbe Fehler ist wie dort beschrieben...

                  Dort wurde ja nach Spannungsmessung der Aquastop verdächtigt.
                  Andererseits hat der Aquastop die Wasserzufuhr gestoppt, nachdem der Aquastop ausgebaut war - irgendwie verwirrend.

                  Ich kenne die Maschine nicht direkt, aber falls Du den Aquastop im Verdacht hast, fällt mir noch als mögliche Ursachen ein: Schlauch defekt; Wassersensor im Schlauch defekt; Wassersensor im unteren Bereich der Waschmaschine defekt; Wasser im unteren Bereich der Maschine (außerhalb von Trommel und Schläuchen); Steuerelektronik defekt.
                  Das heißt: die möglichen Defekte werden komplexer, da zur Diagnose die Maschine teilzerlegt werden muss.
                  Hierbei kommt Strom ins Spiel, noch dazu in Verbindung mit Wasser.
                  Es könnte durchaus angemessen sein, Fachpersonal zuzuziehen. Ist die Maschine jung genug für Garantie? Selbst wenn nein: Mechaniker Anfahrt + Diagnose sollte unter 100€ möglich sein, evtl. Reparaturkosten kann der dir dann sagen.

                  Kommentar


                    Als ehemaliger Elektriker und Elektroniker mit handwerklicher Erfahrung sollte Wasser und Strom kein Problem sein. Wäre auch nicht die erste W-Maschine die ich zerlege und erfolgreich repariere. Nur die Zeit für eine ausführliche Fehlersuche fehlt.

                    Dieser "Fehler" ohne Fehlermeldung kann doch nicht einmalig sein...

                    Kommentar


                      In den mesiten Fällen in denen mir eine "defekte" Waschmaschine in die Hände kam, war es Wasser in der Bodenwanne oder ein defekter Sensor dort.
                      Kurz der Hintergrund: in der Regel hat die WaMa im Inneren eine Bodenwanne aus Plastik, wenn jetzt irgendwas undicht sein sollte, fließt das Wasser erst mal in diese Wanne und der steigende Pegel löst einen Schalter aus, der die Programme stoppt um weitere Schäden zu verhindern.
                      Nun kann sich auch ohne Leck im System Wasser (z.B. durch Kondensation oder mini Undichtigkeiten) in der Wanne sammeln.
                      Also Maschine vom Netz und Wasser nehmen. 10-15 Min warten. Meist erreicht man die Bodenwanne über die Reviöffnung am Rückteil. Schauen ob Wasser drin steht, wenn ja: absaugen oder mit Tüchern aufnehmen. Ist kein Wasser in der Wanne, mal den Schalter testen. Vielleicht hängt er nur? Ansonsten mit Multimeter durchmessen.
                      Wenn das erledigt ist, Maschine wieder zuammenbauen und testen. Bleibt der Fehler weg: super, es war nur Kondenswasser. Tritt er wieder auf, geht es auf die Suche nach dem Leck.

                      Kommentar


                        Gerade ein gutes Video dazu gefunden: https://youtu.be/vlamL89xvTk

                        Kommentar


                          Maschine ist trocken, habe sie auseinander genommen. Alle mechanischen und elektromechanischen Teile in Ordnung. vermute Fehler in einem der elektronischen Teile (Motherboard).

                          Bosch-Maschine wurde nur 7 Jahre alt, NP ca 1K Euro.

                          Habe ne Miele bestellt...

                          Dickes Danke an alle Foristen 🙂

                          Kommentar


                            Dann viel Spaß mit der neuen Maschine.

                            Kommentar

                            Lädt...
                            X