Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Der Kummerkasten - für alle Wünsche und Vorschläge an die Moderation

Einklappen
Das ist ein wichtiges Thema.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Rookie Erscheint bei dir immer noch der Fehler oder passte jetzt alles?
    Liebe Grüße

    Kommentar


      Zitat von SvenjaKo Beitrag anzeigen
      Rookie Erscheint bei dir immer noch der Fehler oder passte jetzt alles?
      Liebe Grüße
      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: IMG_20211011_150452.jpg
Ansichten: 105
Größe: 28,8 KB
ID: 3936799
      So steht es noch da.

      Kommentar


        Ich bekomme seit ein paar Tagen keine E-mailnachrichten mehr, wenn jemand was in einem von mir abonnierten Thread geschrieben hat oder ich erwähnt wurde. An meinen Einstellungen habe ich nichts geändert. Hat noch jemand hier ähnliche Probleme?

        Kommentar


          Kann ich nicht sagen, weil ich die ganze Abonnement- und Benachrichtigungsthematik bis heute nicht kapiert habe...

          Kommentar


            Zitat von mit Beitrag anzeigen
            Ich bekomme seit ein paar Tagen keine E-mailnachrichten mehr, wenn jemand was in einem von mir abonnierten Thread geschrieben hat oder ich erwähnt wurde. An meinen Einstellungen habe ich nichts geändert. Hat noch jemand hier ähnliche Probleme?
            Bei mir funzt das mit

            Kommentar


              mit
              Bei mir funktioniert die Benachrichtigung per Mail noch.
              Vielleicht hilft es, alles mal aus- und wieder einzuschalten.

              Kommentar


                Probier ich mal.

                Kommentar


                  Ich habe in meinem Profil die Benachrichtigungseinstellungen unverändert wieder abgespeichert und es ist bereits eine Benachrichtigung eingetroffen. Es scheint also wieder zu funktionieren. Was in den letzten 3 Tagen passiert ist, fehlt immer noch, ist also wohl verloren. Hauptsache, jetzt funktionierts wieder. Werde ich in den nächsten Tagen mal beobachten.
                  Dank an alle für die Rückmeldungen.

                  Kommentar


                    Hallo ,
                    mich nervt immer wenn ich eine Suchanfrage im Forum mache wo ich mich auch aufhalte und nicht in Projekten das zuerst in den Projekten gesucht wird und ich dann extra "Im Forum suchen " anklicken muss.
                    Kann man das nicht so umstellen das die erste Suchanfrage im Forum stattfindet ?


                    Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Suchanfrage.jpg
Ansichten: 55
Größe: 81,0 KB
ID: 3938587

                    Kommentar


                      Bine
                      Nimm zur Suche am Besten gleich diesen Link. Damit kannst Du gleich genauer angeben, was Du eigentlich suchts und auch die Darstellung incl. Sortierung beeinflussen.

                      Kommentar


                        Danke dir für den Link .
                        Damit ist zwar meine Suche einfacher geworden , aber was ist denn allgemein wer den Link nicht hat. Da finde ich wäre Handlungsbedarf um sich auf dem Board besser zurecht zu finden

                        Kommentar


                          Ich verstehe auch nicht, warum der Link nie publiziert wurde oder irgendwo eingebunden ist. Er ruft das Formular für die 'Erweiterte Suche' auf. Als Service habe ich ihn dahingehend modifiziert, dass z.B. der Zeitraum nicht eingegrenzt wird. Normal steht da 'lastMonth' drin, womit nur innerhalb der letzten 30 Tage gesucht wird. Das ist natürlich Unsinn, denn so findet man nichts, was älter ist. Und über das Formular läßt sich die Einstellung auch nur ändern, aber nicht löschen.

                          Kommentar


                            Ich habe mir den Link mal abgespeichert. Danke kaosqlco

                            Kommentar


                              Genau das meine ich Jan , warum bindet Bosch sowas nicht ein ?

                              Kommentar


                                Heute,29.10.2021 habe ich zwei neue Thread´s gefunden. Einmal von "Krusse" um 08.07, und von "illbert" um 09.59. Um 11 Uhr waren diese Thread noch nicht sichtbar, erst um ca. 14Uhr. Wie kommt es zu dieser Verzögerung?

                                Kommentar

                                Lädt...
                                X