Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [Sammelthread]

Einklappen
Das ist ein wichtiges Thema.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Die ganze PN- Benachrichtigung geht nicht mehr. Egal ob mir jemand eine PN schreibt, oder ob ein Projekt kommentiert wird, überall wo ich in den Einstellungen angekreuzt habe, dass ich benachrichtigt werden möchte, kommt nichts mehr. Bis letzte Woche, wo das kleine update war, ging alles noch.

    Dafür sehe ich jetzt beim ausloggen eine schön große weiße Seite , wo drauf steht
    YOU ARE NOW LOGOUT
    na prima, das hätte ich sonst vielleicht übersehen

    Kommentar


      Zitat von Maggy Beitrag anzeigen
      Andreas
      Jetzt ist das Projekt da und ich kann Dir den link dazu schicken
      adventliche Sägespende,

      dauert es eigentlich immer so lange, ca 30 min, bis ein hochgeladenes Projekt dann auch erscheint?
      Wenn es "dumm" läuft kann das etwas dauern, bis das Projekt in den Listen auftaucht - direkt aufrufen (z.B. aus dem eigenen Profil heraus) kann man es aber direkt.

      Deine Fehlerbeschreibung ist tatsächlich seltsam. Das Projekt ist zwar sehr groß, aber eigentlich sollte dein Computer damit keine Probleme haben. Ich könnte mir vorstellen, dass die Probleme mit versteckten Wartungsarbeiten in den letzten Tagen zusammengefallen sind. Tritt das bei dir öfter auf in dieser Form?

      Kommentar


        Zitat von Andreas Beitrag anzeigen
        Wenn es "dumm" läuft kann das etwas dauern, bis das Projekt in den Listen auftaucht - direkt aufrufen (z.B. aus dem eigenen Profil heraus) kann man es aber direkt.

        Deine Fehlerbeschreibung ist tatsächlich seltsam. Das Projekt ist zwar sehr groß, aber eigentlich sollte dein Computer damit keine Probleme haben. Ich könnte mir vorstellen, dass die Probleme mit versteckten Wartungsarbeiten in den letzten Tagen zusammengefallen sind. Tritt das bei dir öfter auf in dieser Form?
        Nein, es war bisher nie der Fall. Erst nach dem letzten großen Update war der Fehler im Projekt-Assi, dass der nach dem 1. Fenster nicht mehr weiter zu klicken war. Da habt Ihr aber geschrieben, dass man den Fehler nachstellen konnte und er beseitigt worden ist. Nach dem kurz danach erfolgten kleinen update, das auch nicht ngekündigt war, kam der gleiche Fehler wieder und den hatten da auch mehrere, nicht nur ich.
        Der Fehler, dass ein Arbeitsschritt sich nicht verschieben läßt, hatte ich noch nie. Das war ganz neu. Man konnte den Schritt auch mit der Maus anfassen, dann nach oben schieben, aber in dem Moment, wo man die Maus losgeslassen hat, war der Arbeitsschritt nicht weiter oben einsortiert, sondern komplett verschwunden. Da half dann nur auf abbrechen klicken. Diesen Fehler hatte ich nch nie. Aber er kam auf meinem nigelnagelneuen schnellen Notebook, er kam auf dem PC unter Opera und unter Firefox und Verkauf und Cache ist bei mir immer geleert.
        Ich glaube auch, daß das mit Wartungsarbeiten zusammenhing, denn meine beiden Rechner sind wirklich sehr schnell und haben große Arbeitsspeicher
        Danke für Deine Stellungnahme.

        Zugriff habe ich in meine Projekten sofort bei Neuen, nur das Erscheinen für die Allgemeinheit dauert sehr lange, früher ging das schneller. Dann ist alles klar. Danke auch hier.

        Kommentar


          Kann es sein, dass die @Adressierung gerade nicht funktioniert? Zumindest im Thread des Lampenwettbewerbes

          Kommentar


            Hoizbastla funktioniert es hier?

            Kommentar


              Das ist ja das komische hier geht es, im Lampenwettbewerb konnte ich es weder mit dem Handy noch am PC einfügen

              Kommentar


                Im Thread Christbaumständer gießen, war beim 1. Eintrag meine Schrift plötzlich ganz klein, beim nächsten wieder normal Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 1.JPG
Ansichten: 26
Größe: 23,2 KB
ID: 3827584

                Kommentar


                  Zitat von Janinez Beitrag anzeigen
                  Im Thread Christbaumständer gießen, war beim 1. Eintrag meine Schrift plötzlich ganz klein, beim nächsten wieder normal Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 1.JPG
Ansichten: 26
Größe: 23,2 KB
ID: 3827584
                  Du hast hinten das Hochgestellt aktiviert:
                  Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Hochgestellt.JPG
Ansichten: 25
Größe: 19,5 KB
ID: 3827592

                  Kommentar


                    danke, wie das passiert ist mir ein Rätsel - war sicher mein Besen

                    Kommentar


                      Zitat von Janinez Beitrag anzeigen
                      danke, wie das passiert ist mir ein Rätsel - war sicher mein Besen
                      hau ihm auf die Finger.

                      Kommentar


                        mach ich, wenn er sie mal ausstreckt und wenn nicht, kriegt er was auf die Borsten

                        Kommentar


                          Kann es sein, dass man im Projektassistenten keine Videos einbinden kann, wenn diese bei YouTube auf privat gestellt sind? Ich hatte schon vor geraumer Zeit ein Video für ein Projekt fertig gemacht und hochgeladen, möchte dieses aber erst veröffentlichen, wenn auch das Projekt online geht. Das ging nicht, mit der Fehlermeldung: Video URL ungültig.

                          Kommentar


                            Zitat von chief Beitrag anzeigen
                            Kann es sein, dass man im Projektassistenten keine Videos einbinden kann, wenn diese bei YouTube auf privat gestellt sind? Ich hatte schon vor geraumer Zeit ein Video für ein Projekt fertig gemacht und hochgeladen, möchte dieses aber erst veröffentlichen, wenn auch das Projekt online geht. Das ging nicht, mit der Fehlermeldung: Video URL ungültig.
                            Ja, stimmt. Das einbinden geht nur wenn du auf öffentlich umstellst.

                            Kommentar


                              Du glaubst gar nicht, was ich hier gestern herumgedoktert habe. Ich hatte bei dem besagten Video nämlich gleichzeitig noch eine gelbe Karte von YouTube gezeigt bekommen, wegen Urheberrechtsverletzung. Nichts dramatisches, es ging nur um die Musik und mein Video wurde auch nicht gesperrt... Nur für Japan. Okay, kann ich mit leben, so viele Abonnenten habe ich dort wohl nicht...
                              Naja, egal jetzt ist es zu spät. Aber beim nächsten Mal versuche ich daran zu denken.

                              Kommentar


                                Seit dem letzten Update gehen sämtliche Benachrichtigungen nicht mehr. Ich habe das zwar schon einmal reklamiert, aber keine Antwort bekommen.
                                Ich erhalte keine Nachricht für erhaltene PNs
                                keine Nachricht für zitiiert in Kommentaren
                                keine Nachricht für likes
                                obwohl ich das alles angekreuzt habe.
                                Kann man das nicht bitte wieder auf den alten funktionierenden Stand zurückstellen, das wäre sehr schön.

                                Kommentar

                                Lädt...
                                X