Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [Sammelthread]

Einklappen
Das ist ein wichtiges Thema.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Zitat von Lissy55 Beitrag anzeigen
    Ich habe vom Startbildschirm gelöscht und wieder neu verbunden, nun ist wieder alles ok.
    Das freut uns zu hören, danke dir.

    Kommentar


      Auf dem iPad ist es im Projektassistenten nicht möglich, die Arbeitsschritte neu zu sortieren bzw. zu verschieben.
      Drückt man auf das Kreuz, um den Arbeitsschritt an eine andere Stelle zu verschieben, wird nur der Hintergrund gescrollt aber der Arbeitsschritt bleibt wo er ist.
      Vielleicht könnt ihr das mal auf dem iPad ausprobieren und beheben?
      LG
      ichessblumen

      Kommentar


        Zitat von ichessblumen Beitrag anzeigen
        Auf dem iPad ist es im Projektassistenten nicht möglich, die Arbeitsschritte neu zu sortieren bzw. zu verschieben.
        Drückt man auf das Kreuz, um den Arbeitsschritt an eine andere Stelle zu verschieben, wird nur der Hintergrund gescrollt aber der Arbeitsschritt bleibt wo er ist.
        Vielleicht könnt ihr das mal auf dem iPad ausprobieren und beheben?
        LG
        ichessblumen
        Danke dir für die Meldung, das prüfen wir

        Kommentar


          soeben:
          nodeId 3792217

          Kommentar


            Ich möchte ein neues Projekt hochladen.
            Es kommen folgende Fehler
            Das Projekt läßt sich zwar anlegen, aber im Hintergrund sind alle meine Projekte offen und dadurch wird nichts abgespeichert.
            Wenn ich Schlagworte oder irgendetwas ausfüllen möchte, kommen nur blaue Strich



            e. Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Schlagwörter.JPG
Ansichten: 146
Größe: 20,5 KB
ID: 3792620

            Kommentar


              Wurde heute im Projektbereich gearbeitet?
              Denn vormittags hatte ich nur halbe Kommentare bei meinem letzten Projekt.... wie wenn das Feld größenmässig am Handy eingeschränkt ist.
              Jetzt ist wieder alles normal

              Kommentar


                Zitat von Hoizbastla Beitrag anzeigen
                Wurde heute im Projektbereich gearbeitet?
                Denn vormittags hatte ich nur halbe Kommentare bei meinem letzten Projekt.... wie wenn das Feld größenmässig am Handy eingeschränkt ist.
                Jetzt ist wieder alles normal
                Hmm, eigentlich wurde im Projektbereich nichts geändert. Gut, dass nun wieder alles normal ist.

                Kommentar


                  Ich habe aufgrund eines Kommentars festgestellt, dass die Übernahme von boschfremden Werkzeugen in der Projektbeschreibung "semioptimal" ist.

                  Während ich unter My Tools sowie beim Erstellen des Projekts die volle Werkzeugbeschreibung sehe, bekommt jeder andere beim Lesen des Projekts nur einen Teil der Beschreibung zu sehen.

                  Beispiel:
                  My Tools: Akku-Bohrschrauber, Ryobi, R18-DDP2
                  Beim Erstellen des Projekts: Akku-Bohrschrauber, Ryobi, R18-DDP2
                  Beim Betrachten des Projekts: R18-DDP2

                  Wer nun also nicht alle Typenbezeichnungen der verschiedenen Hersteller sehen kann, wird damit nicht viel anfangen können. Wenn - aus welchen Gründen auch immer - hier gekürzt werden muss, dann wäre es sicherlich sinnvoller nur die Bezeichnung Akku-Bohrschrauber zu übernehmen.
                  Ich habe die verschiedenen Darstellungen mal in eine Datei gepackt.

                  Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Werkzeuge.jpg
Ansichten: 139
Größe: 214,5 KB
ID: 3795731

                  Kommentar


                    Zitat von Maggy Beitrag anzeigen
                    Ich möchte ein neues Projekt hochladen.
                    Es kommen folgende Fehler
                    Das Projekt läßt sich zwar anlegen, aber im Hintergrund sind alle meine Projekte offen und dadurch wird nichts abgespeichert.
                    Wenn ich Schlagworte oder irgendetwas ausfüllen möchte, kommen nur blaue Strich



                    e. Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Schlagwörter.JPG
Ansichten: 146
Größe: 20,5 KB
ID: 3792620
                    Ist dieser Fehler schon öfter bei dir aufgetaucht? Oder war die Darstellung bisher einmalig bei diesem Projekt?

                    Kommentar


                      Zitat von nappo1997 Beitrag anzeigen
                      Ich habe aufgrund eines Kommentars festgestellt, dass die Übernahme von boschfremden Werkzeugen in der Projektbeschreibung "semioptimal" ist.

                      Während ich unter My Tools sowie beim Erstellen des Projekts die volle Werkzeugbeschreibung sehe, bekommt jeder andere beim Lesen des Projekts nur einen Teil der Beschreibung zu sehen.

                      Beispiel:
                      My Tools: Akku-Bohrschrauber, Ryobi, R18-DDP2
                      Beim Erstellen des Projekts: Akku-Bohrschrauber, Ryobi, R18-DDP2
                      Beim Betrachten des Projekts: R18-DDP2

                      Wer nun also nicht alle Typenbezeichnungen der verschiedenen Hersteller sehen kann, wird damit nicht viel anfangen können. Wenn - aus welchen Gründen auch immer - hier gekürzt werden muss, dann wäre es sicherlich sinnvoller nur die Bezeichnung Akku-Bohrschrauber zu übernehmen.
                      Ich habe die verschiedenen Darstellungen mal in eine Datei gepackt.

                      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Werkzeuge.jpg
Ansichten: 139
Größe: 214,5 KB
ID: 3795731
                      Vielen Dank für deine Meldung und die Hinweise, wir prüfen das

                      Kommentar


                        Heute hat es irre lange Ladezeiten. Ist dies dem Wetter geschuldet, und der Server hält Siesta?

                        Kommentar


                          Zitat von Ottomar Beitrag anzeigen
                          Heute hat es irre lange Ladezeiten. Ist dies dem Wetter geschuldet, und der Server hält Siesta?
                          Habe mich auch schon gewundert. Hatte dann meinen betagten Computer in Verdacht. Stand 19.15 Uhr es läuft wieder flüssig.

                          Kommentar


                            Komische Sache, aber ist auch bei mir wieder vorbei, und ich kann auch wieder alle Avatare sehen, was vorhin nicht gegeben war.

                            Die Magie der elektronischen Datenverarbeitung ...

                            Kommentar


                              Hallo, ich habe festgestellt das ich unter "Neuen Themen" neu eingestellte Threats vom Untermenü Communitytalk "Sonstiges" nicht einsehen kann. Ich benutze neuste Version FireFox. Ist das normal?
                              LG Holzpaul

                              Kommentar


                                Zitat von Ottomar Beitrag anzeigen
                                Heute hat es irre lange Ladezeiten. Ist dies dem Wetter geschuldet, und der Server hält Siesta?
                                Danke dir für die Meldung! Hoffen wir, dass zukünftig keine weitere Siesta notwendig ist...

                                Kommentar

                                Lädt...
                                X