Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [Sammelthread]

Einklappen
Das ist ein wichtiges Thema.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Zitat von MelanieO Beitrag anzeigen

    Hmm, die Fehlermeldung sagt nicht so viel aus. Vielleicht liegt es an der Dateigröße?
    Nun ja, wenn es das erste Mal wäre, dass ich Bilder hochlade ...

    Und nein, an der Dateigröße liegt es nicht.

    Welche weiteren Infos sind denn nützlich und führen weiter?

    Kommentar


      Zitat von Ottomar Beitrag anzeigen

      Nun ja, wenn es das erste Mal wäre, dass ich Bilder hochlade ...

      Und nein, an der Dateigröße liegt es nicht.

      Welche weiteren Infos sind denn nützlich und führen weiter?
      Da frage ich direkt bei unserer Technik nach.

      Kommentar


        Zitat von Maggy Beitrag anzeigen

        Ganz herzlichen Dank.
        Ich staune über die Antwortzeit, Du fängst ja schon mitten in der Nacht zu arbeiten an und abends lese ich Dich auch häufig noch ziemlich spät gegen 18 Uhr - das ist dann ein langer Tag.
        Hehe, erwischt Insgesamt gleicht es sich schon wieder aus...

        Kommentar


          Hallo Ottomar und MelanieO - das ist potentiell etwas kompliziert, aber was sehr helfen würde wäre das genaue Fehlerbild des Servers.

          Das geht wie folgt:
          - Projektasistent aufrufen und die "Projekt-Galerie" öffnen.
          - Im Browser (Chrome oder Firefox) F12 drücken
          - Dort auf die Lasche "Netzwerk" oder "Network" wechseln
          - Das Bild im normalen Browserfenster hochladen
          - Der "POST"- Befehl hatt dann vermutlich eine rote Zahl (z.B. 400) daneben stehen
          - Dann bitte da drauf klicken und rechts unter "Antwort" nachsehen, was da genau steht.

          Vielen Dank!
          Andreas

          Kommentar


            Zitat von Andreas Beitrag anzeigen
            Hallo Ottomar und MelanieO - das ist potentiell etwas kompliziert, aber was sehr helfen würde wäre das genaue Fehlerbild des Servers.

            Das geht wie folgt:
            - Projektasistent aufrufen und die "Projekt-Galerie" öffnen.
            - Im Browser (Chrome oder Firefox) F12 drücken
            - Dort auf die Lasche "Netzwerk" oder "Network" wechseln
            - Das Bild im normalen Browserfenster hochladen
            - Der "POST"- Befehl hatt dann vermutlich eine rote Zahl (z.B. 400) daneben stehen
            - Dann bitte da drauf klicken und rechts unter "Antwort" nachsehen, was da genau steht.

            Vielen Dank!
            Andreas
            Ich will Niemandem zu nahe treten, denke aber, dass man Deine Bitte mit einem Screenshot besser versteht.

            Nachgestellt: Ich habe testweise versucht, hier im Thread ein Bild größer 2MB hochzuladen. Ich bekomme die erwartete Fehlermeldung und sehe unter Netzwerkanalyse im FF diese Ausgabe. Hier mit Status 200; das Vorgehen ist aber das Gleiche nach Drücken von F12.

            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 2019-03-01 12_50_58-Fehlermeldungen [Sammelthread] - 1-2-do.com Forum.jpg
Ansichten: 91
Größe: 200,4 KB
ID: 3765833

            Kommentar


              Jedes mal, wenn ich heute Abend in einer Antwort auch zitiere, dann kommt diese Fehlermeldung:

              Browser Opera, alles leer, angemeldet

              Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Opera Momentaufnahme_2019-03-04_210538_www.1-2-do.com.png
Ansichten: 96
Größe: 28,2 KB
ID: 3766682

              Wenn ich dann die Antwort kopiere, danach auf abbrechen gehe und dann so tue als wollte ich neu antworten und dahinein die kopierte Antwort gebe, dann funktioniert alles.

              Kommentar


                Ich hatte heute abend schon mehrmals den 502

                Kommentar


                  Vor dem letzten Release hat dieser Link, mit dem ich auf meine bisher eingstellten Projekte verwiesen hatte, funktioniert:
                  https://www.1-2-do.com/mitglieder/pr...15653/kaosqlco

                  Auf der Fehlerseite

                  Status 404 - Not Found

                  steht u.a.: Leider besteht derzeit ein technisches Problem mit der Seite welche du aufrufen willst.
                  Ist das wirklich nur in temporärer Fehler oder ist das derzeit einfach nur unglücklich gewählt?

                  Mir geht es nur darum, zu wissen, wie hier der Stand ist und ob es die Seite bald wieder geben wird.
                  Alternativ müßte ich nämlich in allen meinen Projekten diese URL ändern.
                  Zuletzt geändert von –; 05.03.2019, 02:24.

                  Kommentar


                    Zitat von Maggy Beitrag anzeigen
                    Jedes mal, wenn ich heute Abend in einer Antwort auch zitiere, dann kommt diese Fehlermeldung:

                    Browser Opera, alles leer, angemeldet

                    Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Opera Momentaufnahme_2019-03-04_210538_www.1-2-do.com.png
Ansichten: 96
Größe: 28,2 KB
ID: 3766682

                    Wenn ich dann die Antwort kopiere, danach auf abbrechen gehe und dann so tue als wollte ich neu antworten und dahinein die kopierte Antwort gebe, dann funktioniert alles.
                    Das kommt bei mir auch ständig

                    Kommentar


                      Zitat von Maggy Beitrag anzeigen
                      Jedes mal, wenn ich heute Abend in einer Antwort auch zitiere, dann kommt diese Fehlermeldung:

                      Browser Opera, alles leer, angemeldet

                      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Opera Momentaufnahme_2019-03-04_210538_www.1-2-do.com.png
Ansichten: 96
Größe: 28,2 KB
ID: 3766682

                      Wenn ich dann die Antwort kopiere, danach auf abbrechen gehe und dann so tue als wollte ich neu antworten und dahinein die kopierte Antwort gebe, dann funktioniert alles.
                      Ist das bei dir heute auch noch so? Hast du dich mal aus- und neu eingeloggt?

                      Kommentar


                        Zitat von kaosqlco Beitrag anzeigen
                        Vor dem letzten Release hat dieser Link, mit dem ich auf meine bisher eingstellten Projekte verwiesen hatte, funktioniert:
                        https://www.1-2-do.com/mitglieder/pr...15653/kaosqlco

                        Auf der Fehlerseite

                        Status 404 - Not Found

                        steht u.a.: Leider besteht derzeit ein technisches Problem mit der Seite welche du aufrufen willst.
                        Ist das wirklich nur in temporärer Fehler oder ist das derzeit einfach nur unglücklich gewählt?

                        Mir geht es nur darum, zu wissen, wie hier der Stand ist und ob es die Seite bald wieder geben wird.
                        Alternativ müßte ich nämlich in allen meinen Projekten diese URL ändern.
                        Danke dir für die Meldung, wir prüfen dies.

                        Kommentar


                          Hallo Andreas

                          das Problem, dass ich keine Bilder hochladen konnte, hat sich "von selbst" erledigt. Keine Ahnung, warum.

                          Vielen Dank für Deine Hinweise.

                          Kommentar


                            Es wurde heute ein neues Update eingespielt und wir haben wieder die Übersicht der Anpassungen für euch:
                            • Es werden im Community-Header die Benachrichtigungen (Notifications) angezeigt - das gewünschte Fenster ist da
                            • In den Projektlisten sind Projekte-des-Monats und Projekte-des-Jahres jetzt immer gekennzeichnet
                            • Im Profil wird der Meisterstatus jetzt wieder angezeigt
                            • Diverse Anpassungen und Optimierungen bei den Produkten und bei MyBosch (Bspw.: Neue Werkzeugkategorie "Sonstiges")

                            Kommentar


                              Das es jetzt wieder das Fenster gibt wenn Punkte kommen finde ich super, allerdings gibt es jetzt fürs bedaumen 1 Punkt?!

                              Klicke auf die Grafik für eine vergrößerte Ansicht  Name: Punkte.JPG Ansichten: 3 Größe: 4,8 KB ID: 3766763

                              Kommentar


                                Zitat von gm1981 Beitrag anzeigen
                                Das es jetzt wieder das Fenster gibt wenn Punkte kommen finde ich super, allerdings gibt es jetzt fürs bedaumen 1 Punkt?!

                                Klicke auf die Grafik für eine vergrößerte Ansicht Name: Punkte.JPG Ansichten: 3 Größe: 4,8 KB ID: 3766763
                                Ja. Das ist seit dem letzten Jahr so. Deshalb gibt es jetzt auch die Einerstellen bei den Punkten.

                                Kommentar

                                Lädt...
                                X