Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Go Live des neuen Forums am 25.10.2017

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Ich habe eben, beim Aufruf eines Projekts einen 504 gehabt.

    Kommentar


      Es haut noch nicht alles perfekt hin, aber man merkt schon, dass es laufend besser wird (z.B. schneller)

      Kommentar


        Zitat von kaosqlco Beitrag anzeigen
        Ich habe eben, beim Aufruf eines Projekts einen 504 gehabt.
        Gestern konnte ich mich bei den Projekten gar nicht erst anmelden. Ging immer nur in eine Endlosschleife. Muß aber bewundern wie Du Dich durchkämpfst! Wenn der Müll bei mir streikt gehe ich woanders hin.

        Kommentar


          Hallo zusammen,

          Das "Login-Schleifen-Problem" (also das man, wenn man z.B. in den Projekten war, dann ins Forum wechselte dort "unendlich oft" eingelogged werden sollte, das aber nie geklappt hat) sollte nun behoben sein.

          Konkret kommt jetzt (hoffentlich) in diesem Fall nur noch einmal neu eingelogged und das wars dann hoffentlich.

          Für die technisch interessierten: 1-2-do/MyBosch hat eine eigene Session, unabhängig vom Forum. Diese sind manchmal nicht synchron - und das räumen wir jetzt auch in diesem speziellen Fall auf.

          Es wäre super, wenn ihr uns in https://www.1-2-do.com/forum/communi...2-runde/page10 schreiben könntet, ob dieses konkrete Problem bei Euch noch auftritt oder behoben ist.

          Danke!
          Andreas

          Kommentar


            Danke für die Info - ich ging auf Anmelden, Passwort eingeben und war sofort drin - jetzt vor einigen Min.+++++++++++++

            Kommentar


              Nervig ist auch immer noch das Ausloggen nach einigen Min.+++++++++++++++++

              Kommentar


                ................... logt sich bei mir aber automatisch wieder ein!

                Kommentar


                  Zitat von Andreas Beitrag anzeigen
                  Hallo zusammen,

                  Das "Login-Schleifen-Problem" (also das man, wenn man z.B. in den Projekten war, dann ins Forum wechselte dort "unendlich oft" eingelogged werden sollte, das aber nie geklappt hat) sollte nun behoben sein.

                  Konkret kommt jetzt (hoffentlich) in diesem Fall nur noch einmal neu eingelogged und das wars dann hoffentlich.

                  Für die technisch interessierten: 1-2-do/MyBosch hat eine eigene Session, unabhängig vom Forum. Diese sind manchmal nicht synchron - und das räumen wir jetzt auch in diesem speziellen Fall auf.

                  Es wäre super, wenn ihr uns in https://www.1-2-do.com/forum/communi...2-runde/page10 schreiben könntet, ob dieses konkrete Problem bei Euch noch auftritt oder behoben ist.

                  Danke!
                  Andreas
                  Interessanterweise habe ich das Problem daheim nie, aber in der Arbeit regelmäßig. In der Arbeit muß ich mich ausloggen, neu anmelden dann geht es.
                  Zu Hause werde ich automatisch ohne Probleme eingeloggt.

                  Kommentar


                    tlw. stimmt die Personenangabe des letzten Posts schon wieder nicht mehr+++++++++++++

                    Kommentar


                      Mit dem heutigen Update hat sich ein neuer Fehler eingeschlichen.
                      Ich nutze ein 6" Smartphone und hier sind in der Hochkant-Ansicht nach dem vollständigen Laden der Forums-Seiten die Buttons für "Neue Themen" usw. (im grauen Balken) nicht zu sehen. Beim Laden der Seite sind sie kurz zu sehen, aber nach dem vollständigen Laden wieder weg. - In der Queransicht ist alles Ok, hochkant leider nicht.
                      Ein weiteres Problem, was es schon vor dem Update gab, gibt es weiterhin: In der Hochkant-Ansicht wird das Navigations-Menü (Startseite, Projekte, Forum usw.) in einer Mini-Ansicht (drei Balken oben rechts) angezeigt. Bei längerer Nutzung des Forums / mehreren Refreshs verschwindet das Menü dann leider.

                      Kommentar


                        Bei mir sind scchon wieder teilw. keine Avatarbildchen mehr zu sehen ...

                        Kommentar


                          Es sind großteils keine Avatare zu sehen, die Namen sind tlw. überlagert++++++++++++++

                          Kommentar


                            heute früh wurden auch die Punkte nicht gezählt - jetzt zählt es wieder++++++++++++++

                            Kommentar


                              Zitat von kaosqlco Beitrag anzeigen
                              Mit dem heutigen Update hat sich ein neuer Fehler eingeschlichen.
                              Ich nutze ein 6" Smartphone und hier sind in der Hochkant-Ansicht nach dem vollständigen Laden der Forums-Seiten die Buttons für "Neue Themen" usw. (im grauen Balken) nicht zu sehen. Beim Laden der Seite sind sie kurz zu sehen, aber nach dem vollständigen Laden wieder weg. - In der Queransicht ist alles Ok, hochkant leider nicht.
                              Ein weiteres Problem, was es schon vor dem Update gab, gibt es weiterhin: In der Hochkant-Ansicht wird das Navigations-Menü (Startseite, Projekte, Forum usw.) in einer Mini-Ansicht (drei Balken oben rechts) angezeigt. Bei längerer Nutzung des Forums / mehreren Refreshs verschwindet das Menü dann leider.
                              Danke dir für die Meldung, kaosqlco. Wir haben den Fehler direkt weitergegeben.

                              Kommentar


                                Nach dem Autologin (nach längere Abwesenheit) bekomme ich neuerdings diese Fehlermeldung mit rotem Hintergrund eingeblendet: "Die Suchergebnisse sind abgelaufen. Bitte eine neue Suche durchführen."
                                Die FM wird auf der Übersichtsseite eingeblendet, wenn ich zuletzt z.B. "Heutige Beiträge" geklickt hatte. Mir ist klar, daß sich die potentiellen Suchergebnisse ständig ändern. Ich finde diesen Hinweis aber sehr hinderlich, zumal auf dem Smartphone keine neue "Suche" möglich ist, solange die Buttons "Heutige Beiträge" usw. fehlen.

                                Kommentar

                                Lädt...
                                X