Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Go Live des neuen Forums am 25.10.2017

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Ich hatte beim mobilen Einloggen bisher es einfach nicht geschafft. Es kam immer die Fehlermeldung "ungültiger Wert". Jetzt habe ich den Fehler erkannt.
    Wenn man die Email Adresse groß schreibt dann wird das als Fehler erkannt. Meine Tastatur musste erst zum Kleinschreiben am Satzanfang gezwungen werden.

    Kommentar


      Eine gute Rückmeldung mal: heute morgen beim ersten Betreten des Forums (Lesezeichen geöffnet, angeklickt, dieses verweist in "Ungelesene Beiträge") wurde ich eingeloggt und nicht mehr auf die Startseite "entführt". Zufall?
      ​​​​​​Wenn nicht, wieder ein kleiner Schritt mehr in Richtung Normalität.

      Kommentar


      • JoergC
        JoergC kommentierte
        Kommentar bearbeiten
        Bei mir gerade umgekehrt. Heute morgen funktioniert der Login wieder nicht richtig und ich werde beim Refresh einer Seite auf die Startseite zurückgeschmissen.

      gestern ging es bei mir auch so, heute war ich wieder auf der Startseite+++++++++++++++++++++++++++++++++

      Kommentar


        Bei mir funkt das Autologin auch nicht, und teilweise, wenn ich zuletzt im forum war, rodelt er ewig herum, und kommt erst raus, wenn ich die 1-2-do Site neu aufrufe, mich dort abmelde und wieder neu einlogge....
        und ja die Cookies habe ich mittlerweile täglich gelöscht

        Kommentar


          Es scheint, es wird daran gearbeitet, heute bekam ich ohne Cookies löschen mobil auf die Ameldung im Forum ... Zufall?

          Kommentar


            Heute funktionierte mal wieder nix bei mir, Endlosschleife "bitte warten wirst eingeloggt" bis zum löschen des Cache und der cookies

            Kommentar


              Echt? Ich wurde eben auf die Startseite geführt, automatisch eingeloggt, dann Forum geklickt und schreibe jetzt hier ohne etwas getan zu haben. Also so wie früher. Zufall? Eher nicht ...

              Kommentar


              • Hoizbastla
                Hoizbastla kommentierte
                Kommentar bearbeiten
                vielleicht bist du ein Priortity User..... :-)

              • Rainerle
                Rainerle kommentierte
                Kommentar bearbeiten
                Zumindest war ich jetzt ausgeloggt und bin wieder automatisch drin. Alles gut -zumindest bei mir.

              Ich habe schon seit Beginn das Problem, das ich im Forum beim kommentieren nicht automatisch sehe ob mein Beitrag angenommen wurde.
              Es heißt ewig und drei Tage "lädt", erst nachdem ich F5 gedrückt habe, sehe ich meinen Beitrag, oder auch nicht
              Im Projektbereich habe ich dieses Problem nicht.

              Kommentar


                Gibt es Anlass zur Freude? Zum ersten Mal seit Existieren des neuen Forums bin ich auch nach 2 Stunden Inaktivität noch immer eingeloggt.

                Kommentar


                  Stimmt Woody , habe ich auch gerade festgestellt

                  Kommentar


                    Bei mir gibt es keinen Anlass zur Freude. Die letzten Tage waren bei mir problemlos, jetzt bin ich wieder beim Loginverhalten vom Anfang der Umstellung. Irgendwas wurde verschlimmbessert ...

                    Kommentar


                    • Alpenjodel
                      [Nutzer geloescht] kommentierte
                      Kommentar bearbeiten
                      War bei mir auch nur von kurzer Dauer.

                    • Woody
                      Woody kommentierte
                      Kommentar bearbeiten
                      Bei mir leider auch Akpenjodel.

                    Bei mir alles in Ordnung auf dem Tablet. Log-in nach 12 Stunden Abwesenheit umgehend. Allerdings wieder mit Zwischenschritt über die Startseite. Also wohl doch eher Zufall das von heute morgen...

                    Kommentar


                      Ich habe mich gerade dazu verleiten lassen, mal wieder den Haken bei „angemeldet bleiben“ zu setzten. Das LogIn war noch etwas hakelig, hat aber funktioniert, ohne dass ich über die Projekte mit LogOut/LogIn gehen musste. Mal sehen, wie es morgen früh läuft...

                      Kommentar


                      • kjs
                        kjs kommentierte
                        Kommentar bearbeiten
                        Das funktioniert bei mir schon seit ein paar Tagen aber eben immer über den Umweg der Startseite.
                        Die Zeit die ich vom PC weg sein darf ehe neues automatisches Einloggen fällig wird ist aber unberechenbar. Manchmal sind es nur ein paar Minuten und dann wieder Stunden.

                      ich komm auch immer nur über die Startseite rein+++++++++++++++gefällt mir halt gar nicht++++++++++++++++++++++

                      Kommentar


                        Bei mir hat es mit dem IPad heute morgen funktioniert. Die Übersicht der letzten Beiträge war noch von gestern geöffnet. Beim automatischen Refresh der Seite kurz ausgeloggt worden und gleich wieder automatisch eingeloggt. UND ich bin auf der Übersichtsseite der letzten Beiträge geblieben!!!!
                        Nur will ich jetzt mal hoffen, dass das kein Zufall oder Glück war, sondern gewollt und geplant.
                        Wenn diese große Hürde von den Software-Schraubern tatsächlich genommen worden ist, gehen wir ja so langsam auf einen normalisierten Betrieb zu...

                        Kommentar

                        Lädt...
                        X