Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Warte mal ab... Bei mir sind die auch erst nach und nach verschwunden nachdem der Cache überschrieben wurde.

    Kommentar


      Lieber die Avatare weg als das ganze Forum

      Kommentar


        Also sind nicht nur bei mir die meisten Avatare weg. Dachte schon, es liegt am IPad.
        Die Gateway Timeouts habe ich in der letzten Zeit auch öfter. Irgendwie habe ich das Gefühl, es geht aktuell gerade mehr rückwärts als vorwärts...

        Kommentar


          Ich habe das Problem bei meinem neuen Projekt. Möchte es Online stellen kann aber keine Bilder hochladen da kommt immer eine Fehlermeldung das es Fehlgeschlagen ist.

          Kommentar


            Zitat von klimi Beitrag anzeigen
            Ich habe das Problem bei meinem neuen Projekt. Möchte es Online stellen kann aber keine Bilder hochladen da kommt immer eine Fehlermeldung das es Fehlgeschlagen ist.
            Guck mal, ob Du auch wirklich noch angemeldet bist im Projektbereich. - Den Fehler hatte ich auch gerade.

            Kommentar


              Derzeit kommt man auch nicht mehr in den Wissensbereich. Umleitungsfehler - versuche es nochmal.....ohne Erfolg. Also ehrlich gesagt macht es wirklich keinen Spass mehr. Emailbenachrichtigung funzt bei mir schon ewig nicht mehr. Zurzeit ist die "neue Forensoftware" sehr werkstattfreundlich. Ich werde mich hier mal längere Zeit ausklinken und meine Zeit sinnvoller nutzen.
              LG Holzpaul, der mit dem Holz tanzt

              Kommentar


                Und der Punktezähler streikt auch....

                Kommentar


                  Zitat von chief Beitrag anzeigen
                  Und der Punktezähler streikt auch....
                  Stimmt ... jetzt wo Du es sagst. Da ist es ja fast so wie kurz nach dem Go Live der neuen Forums-Version, nur schlimmer.

                  Kommentar


                    Eigentlich hätte ich die letzten Tage Zeit fürs Forum gehabt, aber ich konnte mich nicht anmelden. Seit der Änderung ist es fürchterlich.

                    Kommentar


                      Fortschritt!
                      Jetzt haben wir die Einsparung der Datenmenge durch eliminierte Avatare wieder zurück.......................
                      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: avatar-fail.jpg
Ansichten: 49
Größe: 287,9 KB
ID: 3547293

                      Kommentar


                        Also es ist ja nichts neues das die Avas einige Stunden brauchen bis sie geändert erscheinen, aber ich hab meine Weihnachtsmütze schon vor 2 Tagen in den Schrank gelegt aber laufe hier immer noch damit rum.

                        Kommentar


                          Zitat von Dog Beitrag anzeigen
                          Also es ist ja nichts neues das die Avas einige Stunden brauchen bis sie geändert erscheinen, aber ich hab meine Weihnachtsmütze schon vor 2 Tagen in den Schrank gelegt aber laufe hier immer noch damit rum.
                          kjs meinte was anderes, nämlich dass die Avatarbildchen in der Übersicht nicht angezeigt wurden.
                          Dieses Phänomen hatte ich heute morgen gg. 8:00 Uhr aber nicht. Da war der Spuk wohl schon wieder vorbei.

                          Kommentar


                            @ Dog - mach mal STRG + F5 - dann ist die Mütze passe

                            Kommentar


                              Zitat von kaosqlco Beitrag anzeigen

                              kjs meinte was anderes, nämlich dass die Avatarbildchen in der Übersicht nicht angezeigt wurden.
                              Dieses Phänomen hatte ich heute morgen gg. 8:00 Uhr aber nicht. Da war der Spuk wohl schon wieder vorbei.
                              Hab ich geschrieben das ich mich auf Kjs beziehe? Nein? Gut.....


                              Edit:

                              Funny auf die Idee hät ich selbst kommen können.
                              Zuletzt geändert von –; 05.01.2018, 12:32.

                              Kommentar


                                Seitenaufbau dauert ewig, 2x JSON-Fehler:
                                Fehler beim Speichern des Inhalts: SyntaxError: Unexpected token G in JSON at position 5
                                Wie heißt es so schön? In der Ruhe liegt Kraft
                                oooooooooooooooooooooooooooooooooooooooooooooooooo oooooooooooooooooomg
                                Zuletzt geändert von –; 06.01.2018, 08:11. Grund: Fehlermeldung ergänzt

                                Kommentar

                                Lädt...
                                X