Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Naja bei mir im FF kommt das mit dem noSession auch vor - es geht dann zwar kein Refresh - aber zumindest funzt der Autologin wenn ich auf den Forum-Button klicke....

    Das mit dem Link zum Bild liegt soweit ich weiß daran, dass die verlinkte URL keine https sondern nur http ist - somit entfallen die "Sicherheitsmeldungen" vom Browser

    Kommentar


      Ich habe sporadisch das gleiche Problem wie arathorn, mit Win7 und FF (neueste Version). Statt Browser schließen hilft bei mir ein Neuaufruf der URL über einen Link in der Schnellstartleiste.

      Kommentar


        Jo - das ist dann ja eigentlich das selbe wie wenn du nochmal auf den Forum-Button klickst - aber glaub der IE ist da empfindlicher

        Kommentar


          Zitat von Funny08
          Hast du alternativ mal einen anderen Browser getestet ?
          Nein, und leider auch kaum die Möglichkeit

          Kommentar


            Zitat von Funny08
            Hmm@ Toby - da war die URL als Hyperlink drinne - hast du direkt
            [img]Link zum Bild[/img] eingegeben oder erst nachträglich ?

            McGee .... so das es ein Toby versteht bitte

            Ich tippe meinen Text, dann [img][/img], lade hier das Bild hoch, kopiere die Verknüpfung die mir angezeigt wird und füge die ein.

            Kommentar


              Sorry - dachte Gibbs kommt
              Ich wollte wissen ob du evtl das img erst Nachträglich hinzugeschrieben hattest, nachdem der Post mit Link veröffentlicht war und deshalb der Link als Hyperlink schon da stand.
              Hab das nun zig mal hin und her getestet - bei mir macht das keine solchen Probleme. An einem Addon oder so kann das nicht liegen ?

              Kommentar


                Zitat von Toby
                McGee .... so das es ein Toby versteht bitte

                Ich tippe meinen Text, dann [img][/img], lade hier das Bild hoch, kopiere die Verknüpfung die mir angezeigt wird und füge die ein.
                Du musst das hochgeladene Bild anklicken, sodass es dir vergrößert angezeigt wird, und erst diese Verknüpfung kopieren und zwischen den img-Tags einfügen.

                Kommentar


                  Ich hatte eben einen 504

                  504 Gateway Time-out
                  nginx/1.10.2

                  Kommentar


                    Das habe ich mehrmals am Tag.

                    Kommentar


                      Zitat von Eiguggema
                      Das habe ich mehrmals am Tag.
                      Huch! Hat so etwas noch ein anderer User? Sieht auf den ersten Moment für mich aus wie ein lokales Netzwerk- oder Cacheproblem.

                      Wärst du so freundlich, wenn das nochmal auftaucht, es mal von einem anderen Gerät zu probieren oder einem anderen Browser, lieber Eiguggema? Ideal wäre z.B. vom Smartphone mit mobilen Daten, dass es ein anderes Netz ist

                      Danke!!

                      Kommentar


                        Wenn du diese Meldung bekommst - funzen dann andere Seiten ohne Probleme ? Meist deutet das ja eher auf eine abgerissene Verbindung zum WLAN oder ISP hin

                        Kommentar


                          https://www.1-2-do.com/de/projekt/Ga...bauen/4008399/
                          Bei diesem Projekt waren 2 Bewertungen mit je 1 D da - Ich wollte das mit 5 d ausgleichen, das Ergebnis -
                          • Bewerten: 3 Bewertungen

                          das kann doch nicht stimmen oder?

                          Kommentar


                            Zitat von Janinez
                            https://www.1-2-do.com/de/projekt/Ga...bauen/4008399/
                            Bei diesem Projekt waren 2 Bewertungen mit je 1 D da - Ich wollte das mit 5 d ausgleichen, das Ergebnis -
                            • Bewerten: 3 Bewertungen
                            das kann doch nicht stimmen oder?
                            Danke für die Meldung, liebe Janinez. Es wird bei den Daumen immer der Durchschnitt angezeigt.
                            1 D + 1 D + 5 D = 7 D
                            7 D / 3 Bewertungen = 2,3
                            Daher zeigt es dann insgesamt bei den 3 Bewertungen 2 Daumen an.

                            Kommentar


                              Zitat von Janinez
                              https://www.1-2-do.com/de/projekt/Ga...bauen/4008399/
                              Bei diesem Projekt waren 2 Bewertungen mit je 1 D da - Ich wollte das mit 5 d ausgleichen, das Ergebnis -

                              • Bewerten: 3 Bewertungen

                              das kann doch nicht stimmen oder?
                              Wie Melanie sagte stimmt der Schnitt......... Nur schade daßdie beiden Ein-Daumer wieder aktiv waren.

                              Kommentar


                                ich hatte da irgendwie einen Denkfehler drin - sorry+++++++++++++++++++++++++finde es aber gut, dass es doch einige gibt, die diese 1D mit jeweils 5 d ausgleichen wollen..............

                                Kommentar

                                Lädt...
                                X