Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Oder warte ob die Mods bzw die Technik das richten können. Ich verschwende auch keine Zeit mehr wenn der Assi spinnt. Dann bleibt es so wie es ist.

    Nur weil Du es angesprochen hast: es gehört eigentlich in den Fehlerthread......

    Kommentar


      Zitat von kjs
      Oder warte ob die Mods bzw die Technik das richten können. Ich verschwende auch keine Zeit mehr wenn der Assi spinnt. Dann bleibt es so wie es ist.

      Nur weil Du es angesprochen hast: es gehört eigentlich in den Fehlerthread......
      Habe es schon weiter geleitet......

      Kommentar


        Aus - und Einloggen geht leider nicht.

        Danke euch

        Kommentar


          Zitat von DIYHeini
          Aus - und Einloggen geht leider nicht.

          Danke euch
          Bitte ein wenig Geduld

          Kommentar


            Bei meinem letzten hochgeladenen Projekt hatte ich auch Probleme, allerdings mit gedrehten Fotos, die ich nicht richtig herum bekommen habe und auch mit der Tatsache, dass ich mein Material nicht speichern konnte.
            Hoffentlich kriegt die Technik das bald in den Griff.

            Kommentar


              Ich wollte heute ein neues Projekt hochladen. Leider ging das gar nicht. Außerdem sortiert der assistent ständig die Arbeitsschritte um, das war aber schon öfters so und ist nichts neues. Beim letzten Projekt konnte ich die Werkzeuge nicht richtig angeben, weil die vorhandene Liste meiner Werkzeuge die, die ich eintragen möchte, nicht nimmt.

              Kommentar


                Ich weiß nicht, ob das ein Fehler oder gewollt ist, melde es aber trotzdem mal: Wenn ich auf dem Handy die Desktop-Version öffne, sehe ich die Buttons zum Formatieren nicht (Fett, Kursiv, Unterstrichen etc.). Ist das gewollt?

                Kommentar


                  @ kaosqlco gewollt wohl nicht - aber leider schon seit Jahren so... denke es liegt am nie eingepflegten Update des Editors. Der derzeitige ist noch aus der "Vor-Smartphone-Ära"

                  Kommentar


                    Zitat von DIYHeini
                    Tag zusammen, ich weiß nicht wo ich das posten soll

                    Habe gerade ein Projekt online gestellt und unter Punkt 2-6 wieder holt es sich und ich kann es nicht löschen, weil es unter Bearbeiten nicht angezeigt wird.
                    Dort wird alles richtig angezeigt.

                    Jemand ne Idee

                    http://www.1-2-do.com/de/projekt/Reg...bauen/4007919/
                    Versuch bitte mal einen neuen Arbeitsschritt hinzuzufügen und dann abzuspeichern. Anschließend den Schritt versuchen zu löschen. Man muss den Projektassistenten hin und wieder mal anstoßen, idealerweise mit einem Speichervorgang.

                    Kommentar


                      Komische Situation.Neben meinem Namen und im Profil wird mein neuer Rang(Silber)angezeigt.Bei den Kommentaren im Forum aber "Bronze"??

                      Kommentar


                        Zitat von bundschuh
                        Komische Situation.Neben meinem Namen und im Profil wird mein neuer Rang(Silber)angezeigt.Bei den Kommentaren im Forum aber "Bronze"??
                        Das wird in den nächsten Stunden auch außerhalb deines Profils sichtbar sein. Dauert noch einen Moment.
                        btw Glückwunsch!

                        Kommentar


                          Zitat von bundschuh
                          Komische Situation.Neben meinem Namen und im Profil wird mein neuer Rang(Silber)angezeigt.Bei den Kommentaren im Forum aber "Bronze"??
                          Ein neuer "Silberrücken"! - Gratuliere!

                          Das mit der Anzeige war bei mir auch so. Das dauert eine Weile, bis das im ganzen System aktualisiert wurde.

                          Kommentar


                            Zitat von kaosqlco
                            Ein neuer "Silberrücken"! - Gratuliere!

                            Das mit der Anzeige war bei mir auch so. Das dauert eine Weile, bis das im ganzen System aktualisiert wurde.
                            Danke für die Info.Dachte es sei schon wieder ein Soft Fehler,weil ich die Silberplakette ja sonst schon überall sehe

                            Kommentar


                              Zitat von MathiasD
                              Das wird in den nächsten Stunden auch außerhalb deines Profils sichtbar sein. Dauert noch einen Moment.
                              btw Glückwunsch!
                              Danke Mathias.Freue mich über den Aufstieg.(Obwohl ich deshalb ja auch nicht besser arbeite)

                              Kommentar


                                Liegt am Cacheserver - der wird nicht sooft am Tag "geupdatet" um die Performance des Forums nicht noch mehr in den Keller zu fahren - spätestens Morgen früh sollte deine silberne Plakette zu sehen sein (herzlichen dazu)

                                Kommentar

                                Lädt...
                                X