Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Ich wollte gestern meinen Testbericht absenden. Zuerst habe ich auf der Testseite auf "Testbericht Schreiben" geklickt, aber statt Textfeld kam immer die Fehlermeldung 404. Das ging den ganzen Nachmittag mit vielen Versuchen so. Dann endlich habe ich es geschafft, die Seite zu öfnnen, meinen Testbericht von Word rüber kopiert, dann war die ganze Formatierung weg und aus allen fortlaufenden Nummern waren lauter Einser gemacht worden. Mehrere neue Versuche - vergeblich.
    Dann Testbericht per Hand nochmals direkt eingetippt, wieder Zeit für nichts verschwendet, und als ich auf abschicken klickte, kam: sie sind nicht mehr eingeloggt............
    das Spielchen hat sich dann noch dreimal wiederholt
    Es kam entweder die Meldung: nicht mehr eingeloggt oder "ups, da ist was schief gegangen"
    Dann habe ich aus lauter Verzweiflung den Bericht per normaler Mail als PDF an Kathrin geschickt.
    Ich hoffe, es hat mich niemand jammern und schimpfen gehört........einen ganzen Nachmittag und einen halben Abend Zeit für die Katz

    Kommentar


      Der Spaß ging aber auch am Abend so weiter - die Probleme hatten wir vor der Umstellung nicht....................................

      Kommentar


        Nach meinem subjektiven Empfinden häuft sich in letzter Zeit wieder diese Zwangseinloggerei. Mehrfach innerhalb weniger Minuten, manchmal sogar bei jedem Seitenwechsel innerhalb eines Threads.

        Ich bin sehr geduldig, aber mittlerweile nervt mich das auch ungemein

        Kommentar


          Das Zwangsneueinloggen erwischt mich auch dauernd, jedoch hat er sich das Autologin gemerkt, wenigstens schon mal was

          Kommentar


            Zitat von Woody
            Ich bin sehr geduldig, aber mittlerweile nervt mich das auch ungemein
            Nervig ist es zusätzlich, wenn die Beiträge dann flöten gehen. Habe ich heute morgen und eben einmal gehabt. Und nein, ich habe nicht per Copy & paste wieder einfügen können, weil der Bestandteil Copy gefehlt hat... Doof, ich weiß. Aber, wo komme ich da hin, wenn ich jedes Mal eine "Sicherung" machen soll... Leider hilft dann auch der "Zurück"-Button nichts (war nichts mehr vom Beitrag vorhanden)...

            Kommentar


              geht mir auch so Woody und ruesay hab das ja auch schon öfter moniert und ich kann eben auch nicht von jedem Post eine Sicherung machen , gefühlt fliege ich bei jedem 3. Post raus..........

              Kommentar


                Ist echt ne nervige Sache - früher konnte ich auch des öfteren mal vor Ärger in die Tastatur beißen - aber es fehlt eine Zahnersatzversicherung und die Lust ständig neue Keyboards zu kaufen - die Lösung war das Teil hier : https://addons.mozilla.org/de/firefo...ry/?src=search - gerade auf 1-2-do ist es zu einem fast unersetzlichen Begleiter geworden.
                Zumindest bis das Problem irgendwann mal gefunden/behoben wird erspart das kleine Plugin viel Nerven und auch Zeit.

                Kommentar


                  mal eine neugierige Frage, da man gerade heute wieder mal nur noch rausfliegt.......wie ist das eigentlich im Franz. Forum? Haben die die gleichen Probleme wie wir, oder funktioniert es bei denen?...........................................

                  Kommentar


                    wir wissen auch immer noch nicht, was gestern Abend los war, da kamen wir ja gut 1/2 std. gar nicht mehr ins Forum.......................................

                    Kommentar


                      Zitat von Maggy
                      Ich wollte gestern meinen Testbericht absenden. Zuerst habe ich auf der Testseite auf "Testbericht Schreiben" geklickt, aber statt Textfeld kam immer die Fehlermeldung 404. Das ging den ganzen Nachmittag mit vielen Versuchen so. Dann endlich habe ich es geschafft, die Seite zu öfnnen, meinen Testbericht von Word rüber kopiert, dann war die ganze Formatierung weg und aus allen fortlaufenden Nummern waren lauter Einser gemacht worden. Mehrere neue Versuche - vergeblich.
                      Dann Testbericht per Hand nochmals direkt eingetippt, wieder Zeit für nichts verschwendet, und als ich auf abschicken klickte, kam: sie sind nicht mehr eingeloggt............
                      das Spielchen hat sich dann noch dreimal wiederholt
                      Es kam entweder die Meldung: nicht mehr eingeloggt oder "ups, da ist was schief gegangen"
                      Dann habe ich aus lauter Verzweiflung den Bericht per normaler Mail als PDF an Kathrin geschickt.
                      Ich hoffe, es hat mich niemand jammern und schimpfen gehört........einen ganzen Nachmittag und einen halben Abend Zeit für die Katz
                      WELCOME TO THE CLUB!!! Wie sagen die im Augenblick immer im TV? ich hätte im Strahl k.... können!!!! ich hab mit x Anläufen es irgendwann geschafft, aber konnte keine Videolinks einsetzen, wenn es - tat es andauernd - abstürzte, war Text immer weg... Mathias hat dann schlussendlich endlich die links "scharf" geschaltet ich habs 2-3 Tage versucht

                      Kommentar


                        Ich bräuchte mal die "Öffnungszeiten" des Projektbereiches, wann dort eine flüssige und fehlerfreie Verarbeitung von Kommentaren und Daumen möglich ist...

                        ... Beim "Stallprojekt" wurden meine Daumen evtl. nicht gezählt (die Anzahl stand auf 24 Bewertungen, nach meinem Druck auf 4 Daumen und ca. 40 Sekunden Wartezeit steht sie immer noch bei 24 Bewertungen).

                        Bei den drei Kommentaren, die ich jetzt in zwei Projekten hinterlassen habe, ist die "Reaktionszeit" zwischen 30 und 60 Sekunden, bis der Kommentar eingetragen wird.

                        Ich habe zwei Frauen zuhause und bin seit 7einhalb Jahren das Warten in allen Lebenslagen gewohnt, aber habe mich nie dran gewöhnt...

                        "Vernünftig" ist keine Option, sondern eine Grundvoraussetzung. Oder der Hinweis "von 6 bis 8 Uhr werden Sie hier kräftig entschleunigt...".

                        Kommentar


                          Muhaa @ ruesay - der war nicht schlecht - auch wenn leider viel Wahrheit dahinter steckt - anscheinend sind die Zeiten aber völlig Willkürlich - meiner Meinung nach abhängig von der Serverlast.

                          Zu Janinez Frage zu den Kollegen aus Frankreich - meine persönliche Meinung ist - der Laden läuft dort überhaupt nicht - da sind fast nur die Mods aktiv - von daher werden die auch keine größeren Probleme haben. Gestern 4 Threads insgesamt - mit glaub 8 Postings - das ist recht überschaubar

                          Kommentar


                            Funny, so wie ich das von außen sehe ist die darunter liegende Datenbank nicht besonders Reaktionsfreudig und verrennt sich gerne. Das dauert dann ewig bis sie mal den Zugriff gepackt hat oder in eine Fehlermeldung rennt.

                            Kommentar


                              Das vermutlich auch - bei den Problemen liegen sicher mehrere Leichen im Keller

                              Kommentar


                                ich habe halt nur das Gefühl, dass ich derzeit noch mehr fliege als bisher schon.............

                                Kommentar

                                Lädt...
                                X