Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Schade, hätte gerade Zeit meine Projekte anzulegen. Bei mir kommt immer die Fehlermeldung: Beim Hochladen der Datei ist ein Fehler aufgetreten. Mist, gestern Nacht funktionierte es noch.

    Kommentar


      Das ist doch das ganz normale Verhalten der Software/Datenbank. Man sollte es eigentlich eher erwähnen wenn es mal funktioniert!

      Kommentar


        Zitat von kjs
        Das ist doch das ganz normale Verhalten der Software/Datenbank. Man sollte es eigentlich eher erwähnen wenn es mal funktioniert!

        Kommentar


          Rein nach dem Motto:
          It's not a bug....
          it's a feature....

          Kommentar


            Vielleicht sollte man einen Thread aufmachen: "Was geht heute durch Zufall mal richtig?". Da wäre allerdings ziemlich wenig Aktivität........

            Kommentar


              Zitat von kjs
              Vielleicht sollte man einen Thread aufmachen: "Was geht heute durch Zufall mal richtig?". Da wäre allerdings ziemlich wenig Aktivität........
              Auch wenn ich den Gedanken auch schon hatte...
              Böse gaaanz Böse bist Du... ab in die Ecke

              Kommentar


                wo er Recht hat, hat er Recht+++++++++++++++++++++++++++++++++++++++++++

                Kommentar


                  Heute nix mit hochladen.Error .Datei konnte nicht hochgeladen werden. Na dann lass ichs eben

                  Kommentar


                    Zitat von bundschuh
                    Heute nix mit hochladen.Error .Datei konnte nicht hochgeladen werden. Na dann lass ichs eben
                    Danke. Meldung an die Technik ist raus.

                    Kommentar


                      Zitat von kjs
                      Das ist doch das ganz normale Verhalten der Software/Datenbank. Man sollte es eigentlich eher erwähnen wenn es mal funktioniert!

                      Kommentar


                        Versuche seit gestern ,bei einem bestehenden Projekt neue Bilder einzufügen.Geht nicht.Ladebalken blinkt nur.Man kommt nicht auf die Seite

                        Kommentar


                          Hochladen von Bildern im Projektassi ist mal wieder / noch immer nicht möglich.

                          Kommentar


                            Zitat von bundschuh
                            Versuche seit gestern ,bei einem bestehenden Projekt neue Bilder einzufügen.Geht nicht.Ladebalken blinkt nur.Man kommt nicht auf die Seite
                            Hast du die Seite mal mit Strg + F5 neu geladen? Ich komme ohne Probleme in den Projektassistenten.

                            Zitat von Toby
                            Hochladen von Bildern im Projektassi ist mal wieder / noch immer nicht möglich.
                            Gestern hatte ich es nach der Meldung nachstellen können. Im Laufe des Tages ging es aber wieder und aktuell habe ich auch keine Probleme Bilder hochzuladen.

                            Kommentar


                              Guten Morgen Mathias.Alles schon versucht.Ladebalken blinkt lustig vor sich hin.

                              Kommentar


                                Habe es jetzt direkt im PM.versucht.Nach dem ausfüllen ist der "weiter" Button grau unterlegt.

                                Kommentar

                                Lädt...
                                X