Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Zitat von bundschuh
    "Fehler beim Hochladen
    20140521_161424 Kopie.jpg:
    Das Hochladen der Datei ist fehlgeschlagen."
    Bekomme heute immer diese Meldung.Bild ist weit unter den vorgeschriebenen Maßen
    Jetzt geht es wieder.?????So eine verbuggte Soft findet man nicht alle Tage.Vielleicht sollten mal andere Leute ans Werk gehen

    Kommentar


      Zitat von bundschuh
      Jetzt geht es wieder.?????So eine verbuggte Soft findet man nicht alle Tage.Vielleicht sollten mal andere Leute ans Werk gehen
      Bloß nicht! Bis ein Neuer sich in dem Chaos zurechtfindet und keinen Totalschaden produziert..................

      Kommentar


        Kann in meinem Profil das Avatarbild nicht mehr sehen.Wenn ich auf bearbeiten gehe,ist es da.?
        Das linke Bild wird im Profil angezeigt.Das rechte ist mein Avatar .Wird überall bei den Kommentaren angezeigt

        Kommentar


          Hatte ich auch..... Bild neu laden und etwas warten (über Nacht) dann war es wieder drin. Du weißt doch selbst wie gut die Forensoftware und Datenbank ist.......
          Wenn Du zu lange wartest ist es auch in den Postings weg...........

          Kommentar


            Habe gerade bemerkt, dass fallweise die Punkte bei einer neueneuen Antwort nicht gezählt werden

            Kommentar


              Kannst aber nicht replizieren....

              Kommentar


                Zitat von kjs
                Hatte ich auch..... Bild neu laden und etwas warten (über Nacht) dann war es wieder drin. Du weißt doch selbst wie gut die Forensoftware und Datenbank ist.......
                Wenn Du zu lange wartest ist es auch in den Postings weg...........
                Habe ich schon alles gemacht.Anderen Avatar hochgeladen.Bringt alles nichts.Wenn wir in der Firma mit so einer Software gearbeitet hätten,wären wir in einem Monat pleite gewesen.Das traurige daran ist,dass diese Fehler sich schon über Monate hinziehen.

                Kommentar


                  hast Du über Nacht gewartet? Das hat bei mir geholfen. Nach dem Absaufen um 2:30 war es wieder da als der Server aus der Erstarrung erwacht ist.

                  Einen Monat hätten wir mit so einer Saftware nicht überlebt. Mit viel Glück vielleicht eine Woche.......

                  Kommentar


                    So der nächste Fehler.Mein Profil zeigt keine Daten ,wie Eintrittszeit u.dgl.an.Ich mag über diese Software gar keine Zeile mehr schreiben.Ist nur mehr lächerlich.

                    Kommentar


                      Hab es gerade, fälschlicherweise, im Kummerkasten gepostet. Mir wurden wieder Punkte durch den Projekt Assi abgezogen...

                      Kommentar


                        Zitat von kjs
                        hast Du über Nacht gewartet? Das hat bei mir geholfen. Nach dem Absaufen um 2:30 war es wieder da als der Server aus der Erstarrung erwacht ist.

                        Einen Monat hätten wir mit so einer Saftware nicht überlebt. Mit viel Glück vielleicht eine Woche.......
                        Ich warte schon eine Woche darauf.Mit mehrmaligen hochladen.Alles umsonst.

                        Kommentar


                          Zitat von chief
                          Hab es gerade, fälschlicherweise, im Kummerkasten gepostet. Mir wurden wieder Punkte durch den Projekt Assi abgezogen...
                          Wenn Du den Browser nicht komplett zu machst ehe Du in den Assi gehst zieht er alles ab was Du in der Session bekommen hast.

                          Zitat von bundschuh
                          So der nächste Fehler.Mein Profil zeigt keine Daten ,wie Eintrittszeit u.dgl.an.Ich mag über diese Software gar keine Zeile mehr schreiben.Ist nur mehr lächerlich.
                          Mehrfach neu laden hilft da manchmal aber nur manchmal.

                          Kommentar


                            @ Bundschuh - kann es sein, dass du der Umfirmierung nicht zugestimmt hast ?
                            http://www.1-2-do.com/forum/der-elek...ema-23617.html

                            Kommentar


                              Zitat von Funny08
                              @ Bundschuh - kann es sein, dass du der Umfirmierung nicht zugestimmt hast ?
                              http://www.1-2-do.com/forum/der-elek...ema-23617.html
                              Alles schon lange erledigt.Wenn ich auf Profil bearbeiten gehe ist das Bild da.
                              Jetzt fehlen aber auch die ganzen Profildaten.

                              Kommentar


                                Bundschuh, schau mal ob die Daten auch bei Anderen fehlen. Das war bei mir so und nach zig mal laden ging es dann wieder.

                                Nachtrag: bei Dir fehlen tatsächlich alle Daten........

                                Kommentar

                                Lädt...
                                X