Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Dann spackte evtl. wieder der Server und hat dich mittendrin rausgeworfen - kam danach evtl ein relogin ?

    Kommentar


      Auch negativ, bin wider Erwarten drin geblieben

      Kommentar


        Ich bringe mal ein paar Punkte in Erinnerung, die mir seit dem "großen Update" vor fast zwei Jahren (?) Zahnschmerzen bereiten:

        1. ) Wird es jemals wieder möglich sein mit einem iOS-Gerät einen sinnvollen Zeilenumbruch in einem Antworten-Dialog auszuführen?

        Für alle, die sich jetzt fragen: "Hä? Wie jetzt?": Egal ob mit iPad oder Mac (Safari), kann man mit Druck der Enter-Taste keinen Zeilenumbruch mehr eingeben. Der Cursor springt immer an Position 1 in Zeile ein - also nach ganz oben links. Als Workaround kann man man ein Zeichen vor den Cursor setzen und dann schreiben. Dann klappt's auch mit dem Zeilenumbruch - ist aber extrem nervig.

        In der Beschreibung von Projekten hingegen funktioniert das Ganze völlig problemlos.

        Punkt 2: Das Lesen von längeren Nachrichten ist auf dem iPad unmöglich, weil man und en Texten nicht scrollen kann.

        Punkt 3: Mit Safari kann man nur Mitgliedern Nachrichten schreiben, die zu den eigenen Kontakten gehören - mit Firefox oder dem IE geht's.
        Da ich zu Hause keine Windows-Rechner besitze, muss ich also immer erst ein Mitglied als Kontakt hinzufügen und hoffen dass derjenige diese Anfrage akzeptiert - andernfalls kann ich ihm halt nicht schreiben. Wie Banane ist das denn, bitte?

        Kommentar


          Was ist denn jetzt los? Elendig lange Ladezeiten, verspätete Aktualisierung von Punktegutschriften nach einem Post, gehäufte Doppelposts bei den Projektkommentaren.......

          Kommentar


            Ich bin mitten unter dem Antworten abgemeldet worden, dann konnte ich mich nicht mehr anmelden. Ein Neustart half nicht, der Rechner lief und lief - alle anderen Programme gingen problemlos. Als es wieder ging bekam ich auf erstellen eines neuen Themas angezeigt:
            160 Punkte für Ihr Thema und 50 Punkte für Ihre Antwort
            angezeigt - diese Punkte stimmen doch nicht und wurden auch nicht gutgeschrieben, im Gegenteil, nachdem ich wieder eingeloggt war, da war ich wieder am Punktestand von Start.

            Kommentar


              LOL, und gerade eben bekam ich für eine Antwort 40 und für eine weitere sogar 60 Punkte gutgeschrieben.

              Kommentar


                Habe eben 120 Punkte für eine Antwort bekommen.

                Kommentar


                  Zitat von Eiguggema
                  Habe eben 120 Punkte für eine Antwort bekommen.
                  ist schon Weihnachten?

                  Kommentar


                    Bei mir ist alles in Ordnung mit den Punkten, seit mir die 20 Mio wieder abgezogen wurden............

                    Kommentar


                      Das mit 40 Punkten für eine Antwort hatte ich schon zwei Mal nach dem letzten Update. Das habe ich aber als Kompensation für die geklauten Punkte durch den Projektassistenten abgehakt (waren mehr!).

                      Kommentar


                        Mal gucken: Test.............................................. ..................

                        Kommentar


                          Nix da, 20 Punkte, wie immer.... Aber für die beiden Antworten 40 zusammen...

                          Kommentar


                            Bei mir war über eine halbe Stunde kein einloggen möglich und dann in Zeitlupen-Schneckentempo. Das muß man doch endlich in den griff bekommen, immer dieses ausloggen, .....ätz

                            Kommentar


                              Leider keine Ahnung was da gestern Abend noch zusätzlich zum trägen Server los war - evtl erfährt ja Mathias was, als User hab ich zumindest in der Umfrage hier : http://www.1-2-do.com/forum/eure-mei...ema-22690.html die Technik schwer gelobt [ironieff]

                              Kommentar


                                ich hab gestern Abend auch geschmissen, nachdem ich nach 7 Min. immer noch keine Seite aufbauen konnte..........................................

                                Kommentar

                                Lädt...
                                X