Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    passiert seit Tagen immer wieder: Ich schreibe einen Post, klicke auf Absenden und lande auf der Startseite - Text ist weg

    Kommentar


      das Forum ist extrem langsam, einen Post abzuschicken dauert ewig.

      Kommentar


        soeben: Fehler beim Aufruf der Zitate. Bitte nochmals versuchen. Fehlerinformation: " 502 error Bad Gateway"

        Kommentar


          Zitat von chief Beitrag anzeigen

          Ich habe es jetzt noch mal versucht, aber es funzt nicht. Irgendwie scheinen 2 Links sich gegenseitig zu stören, ich kann es nicht erklären. Ich kann nur sagen, dass ich es so eingegeben habe, wie ich es immer gemacht habe.
          Linkadresse kopiert - Text markiert - Button "Link einfügen" geklickt - Link eingefügt und gespeichert.
          Der markierte Text wird auch unterstrichen, lässt sich aber nicht anklicken.
          Gerne prüfen wir das nach. Bei welchem Projekt ist das der Fall?

          Kommentar


            User an Technik, User an Technik....merkt euch die Schraube, malt sie rot an....derzeit läuft das Forum wie geschmiert.....danke

            Kommentar


              Zitat von MelanieO Beitrag anzeigen

              Gerne prüfen wir das nach. Bei welchem Projekt ist das der Fall?
              Bei einem neuen und noch unveröffentlichtem Projekt. Wie soll ich das jetzt näher benennen?

              Kommentar


                Jetzt bekomme ich auch Fehlermeldungen...

                Klicke auf die Grafik für eine vergrößerte Ansicht  Name: error1.JPG Ansichten: 1 Größe: 60,8 KB ID: 3697495

                Kommentar


                  wenn ich die Seite über die Lesezeichen aufrufe, werde ich 2 bis 3 mal eingelogged und bin nach gefühlten 3 Minuten bei den neuen Beiträgen des Forums angekommen...

                  Kommentar


                    Zitat von chief Beitrag anzeigen

                    Bei einem neuen und noch unveröffentlichtem Projekt. Wie soll ich das jetzt näher benennen?
                    Kannst du wenn möglich Cache löschen oder anderen Browser probieren und schauen, ob es dann klappt bitte.

                    Kommentar


                      Wenn ich Text schreibe, dann kommt er nicht, er wird nicht angezeigt.
                      Viel später sehe ich dann unter Heutige Beiträge, dass er doch erscheint.
                      Cache ist geleert.

                      Kommentar


                        Bei mir läuft heute wieder gar nichts.
                        Die Seiten brauchen endlos lange zum laden, der Text erscheint lange Zeit später zeitverzögert und dazu kommt ständig Jason. Ich habe es auch mit einem anderen Browser versucht, hilft nichts. Alle anderen Internetseiten öffnen sich sofort.

                        Kommentar


                          Zitat von MelanieO Beitrag anzeigen

                          Gerne prüfen wir das nach. Bei welchem Projekt ist das der Fall?
                          Nun kann ich Dir das Projekt verlinken, da veröffentlicht:
                          https://www.1-2-do.com/de/projekt/Fu...bauen/4010493/

                          Kommentar


                            Mein geschriebener Text erscheint nicht, ich muss alles mehrfach schreiben und warten, dass es kommt. An der Tastatur liegt es nicht.

                            Kommentar


                              Geht mir auch so,dann nach ewigem Warten lade ich nochmal hoch und dann hab ich es plötzlich 2x

                              Kommentar


                                Die Ladezeiten der Seiten sind nach dem Update unterirdisch lang. Ich hatte gehofft, da von anderen Usern schon angesprochen, dass es sich Zeitnah einregelt. Aber irgendwie hat sich da nichts verbessert, sondern gefühlt noch verschlechtert!

                                Und wann dürfen wir wieder mit einer vollständig funktionierenden Volltextsuche rechnen? Das Teil ist schon seit Monaten, wenn überhaupt, nur mit Tricks und Kniffen zu bedienen. So langsam kot... es einen wirklich an, dass hier alles nur halbgar funktioniert und es nach jedem Update gefüht nicht besser, sondern schlechter wird.

                                Kommentar

                                Lädt...
                                X