Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    aber die Avatare gehen wieder,

    Kommentar


      lfd, Fehler 0 im Forum und 502 bei den Projekten

      Kommentar


        laufend Jason

        Kommentar


          Ich kann höchstens auf hohem Niveau mitjammern. Bei mir läuft es eigentlich störungsfrei. Nur beim Bearbeiten von Projekten, war ich bis eben deutlich langsamer unterwegs.

          Kommentar


            Mir geht es wie chief. Bis auf die ungewöhnlich langen Ladezeiten läuft es bei mir auch ohne Probleme.

            Kommentar


              Ladezeiten sind bei mir auch lange, aber ich bekomme immer noch ab und zu Fehler 0

              Kommentar


                zu früh gefeut, die 502 ist bei den projekten auch wieder da

                Kommentar


                  Avatare sind nur tlw. zu sehen, Schrift verschoben, Punkte werden schon seit geraumer Zeit nicht gezählt. Lfd. Fehler 0 und bei den Projekten Fehler 502.
                  Tlw. konnte ich PN nicht aufrufen, bzw nichts reinschreiben,

                  Kommentar


                    den hatte ich soeben: als ich was hochladen wollte
                    Fehler beim Laden des Formulars zum Löschen von Beiträgen.

                    Bitte nochmals versuchen.

                    Fehlerinformation: " 404 error Not Found"





                    Kommentar


                      Akut mit Internet Explorer Anmelderoulette, egal ob mit oder ohne "angemeldet bleiben".
                      Umgestiegen auch Chrome geht es mit "angemeldet bleiben" (ohne ebenfalls Roulette).

                      Und Avatare werden überbewertet, aber aktuell bei mir nicht angezeigt (im unangemeldeten IE waren sie aber da)

                      Kommentar


                        Neben den Avataren werden auch keinerlei Bilder mehr im Projektassistenten angezeigt - und die sind nicht überbewertet...;-)

                        Kommentar


                          Und noch etwas seltsames....
                          Ich kann in der Projektbeschreibung keine 2 Verlinkungen eingeben. Ich wollte in dem Text auf zwei andere Projekte verweisen. Der erste Link wurde problemlos angenommen, der zweite auch im xten Versuch nicht. Verstehe ich nicht....

                          Kommentar


                            Bekomme nach wie vor beim 1. Aufruf eines Projektes - Fehler 502 - erst beim 2. Aufruf erhalte ich das Projekt
                            und im Forum immer wieder Fehler 0

                            Kommentar


                              Ich habe gestern und heut enur Fehlermeldungen, 502 +504 oder die Seite lädt gar nicht, die Avators sind nicht zu sehen usw.
                              Wie sollte man da an einem Spiel teilnehmen, wenn man nicht einloggen kann.Ich hätte ja gerne teilgenommen.

                              Kommentar


                                Zitat von chief Beitrag anzeigen
                                Und noch etwas seltsames....
                                Ich kann in der Projektbeschreibung keine 2 Verlinkungen eingeben. Ich wollte in dem Text auf zwei andere Projekte verweisen. Der erste Link wurde problemlos angenommen, der zweite auch im xten Versuch nicht. Verstehe ich nicht....
                                Ich habe es jetzt noch mal versucht, aber es funzt nicht. Irgendwie scheinen 2 Links sich gegenseitig zu stören, ich kann es nicht erklären. Ich kann nur sagen, dass ich es so eingegeben habe, wie ich es immer gemacht habe.
                                Linkadresse kopiert - Text markiert - Button "Link einfügen" geklickt - Link eingefügt und gespeichert.
                                Der markierte Text wird auch unterstrichen, lässt sich aber nicht anklicken.

                                Kommentar

                                Lädt...
                                X