Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen [:-= Sammelthread =-:]

Einklappen
Dieses Thema ist geschlossen.
X
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Im Testblog zu kommentieren scheint auch nicht zu funktionieren, ebenso bin ich mir ganz sicher das mein Testbericht Absätze enthielt.

    Eigentlich wollt ich nur fragen ob die Fotos vergessen wurden....

    Kommentar


      nur noch eine Fehlermeldung nach der anderen und Zeitverzögerung

      Kommentar


        Zitat von Aspe1 Beitrag anzeigen
        nur noch eine Fehlermeldung nach der anderen und Zeitverzögerung
        Jepp, macht echt keinen Spaß mehr. Hab schon einige Aktualisierungen, Updates und sogar Umstellung auf ne andere Forensoftware mitgemacht und auch als Mod begleitet aber so grottig wie hier hab ich das noch nirgends erlebt.

        Kommentar


          Zitat von Dog Beitrag anzeigen
          Im Testblog zu kommentieren scheint auch nicht zu funktionieren, ebenso bin ich mir ganz sicher das mein Testbericht Absätze enthielt.

          Eigentlich wollt ich nur fragen ob die Fotos vergessen wurden....
          Leider wurden bei dem Bericht keine Bilder mit eingereicht. Gerne füge ich die Absätze und auch die Bilder noch mit ein. Du kannst mir diese gerne einfach per E-Mail an redaktion@1-2-do.com schicken.

          Kommentar


            Zitat von MelanieO Beitrag anzeigen

            Leider wurden bei dem Bericht keine Bilder mit eingereicht. Gerne füge ich die Absätze und auch die Bilder noch mit ein. Du kannst mir diese gerne einfach per E-Mail an redaktion@1-2-do.com schicken.
            Danke, mach ich dann im Laufe des Nachmittags.

            Edit: Mail mit dem Bericht is eben schon raus.

            Kommentar


              Zitat von Dog Beitrag anzeigen

              Danke, mach ich dann im Laufe des Nachmittags.

              Edit: Mail mit dem Bericht is eben schon raus.
              Danke dir Die Absätze habe ich angepasst.

              Kommentar


                Zitat von MelanieO Beitrag anzeigen

                Danke dir Die Absätze habe ich angepasst.
                Supi, nun kann mans deutlich besser lesen.

                Hab übrigens eben fast 5 Minuten gebraucht um den Kommentar im Testblog zu senden.

                Kommentar


                  wenn ich auf Projekte bin und eines ansehe kommt nur eine grüne Seite wo wartung ist, gehe ich aber auf die Übersicht von die Projekte wo alle sind, sehe ich sie.

                  Kommentar


                    Am iphone, alles inOrdnung. Am iPad muss ich wenn ich nen Link anklicke um z.B. einen Forenthread in einem neuen Fenster tpzu öffnen, mich dort neu anmelden und auch wieder Cookies zulassen.

                    Kommentar


                      Hallo zusammen - vielen Dank wie immer für Eure Meldungen und entschuldigt die Probleme - ich kann Eure Genervtheit sehr gut verstehen. Am Wochenende haben wir einen Einsatz gehabt, weil gestern einer der Server ein akutes Problem hatte. Wir von der Technik sind aktiv an diesen ganzen Themen dran und bemühen uns laufend umd eine Verbesserung der Situation. Wie einige der IT-versierten Nutzer schon festgestellt haben, ist das aber leider nicht ganz so einfach, wie man sich das wünschen würde.

                      Da es oben besprochen wurde: Ihr braucht uns nicht jeden einzelnen JSON-Fehler zu melden, das macht Euch ja neben dem Ärger nur gleichzeitig noch viel zu viel Arbeit! Ausfälle wie ein 502er-Fehler oder Probleme wie bei den Testberichten aber sehr gerne melden, das hilft uns bei der Behebung der Probleme weiter.

                      Kommentar


                        Danke für die Entschuldigung. - Ich möchte nur nochmal dran erinnern, dass der Go-Live des neuen Forums am 25.10.2017 war, d.h. vor 5 Monaten!
                        Und seitdem gibt es regelmäßig derbe Rückschläge, Ausfälle und die Software hat immer noch viele 'Kinderkrankheiten' und unfertige Features.

                        Kommentar


                          Hallo zusammen,

                          Ein kurzes Update: Teile der Probleme und Fehlermeldungen werden durch die etwas in die Jahre gekommene Server-Hardware ausgelöst. Um diese Probleme grundsätzlich zu bearbeiten werden wir hier an der Netzwerk- und Server-Infrastrutur in den nächsten Wochen arbeiten und so hoffentlich nachhaltige Verbesserungen erzielen können.

                          Details gibts, sobald wir was genaueres sagen können.

                          Viele Grüße
                          Andreas

                          Kommentar


                            Zitat von Andreas Beitrag anzeigen
                            Hallo zusammen,

                            Ein kurzes Update: Teile der Probleme und Fehlermeldungen werden durch die etwas in die Jahre gekommene Server-Hardware ausgelöst. Um diese Probleme grundsätzlich zu bearbeiten werden wir hier an der Netzwerk- und Server-Infrastrutur in den nächsten Wochen arbeiten und so hoffentlich nachhaltige Verbesserungen erzielen können.

                            Details gibts, sobald wir was genaueres sagen können.

                            Viele Grüße
                            Andreas
                            Oh oh, wenn ich das lese wird mir Angst und Bange... Neue Netzwerk- und Server-Infrastrukturen zieht IMMER Probleme nach sich. Wollt ihr nicht erstmal die anderen Probleme angehen und beseitigen, bevor ihr das Forum auf eine neue Hardware migriert? Die Leidensfähigkeit der User ist durch die vergangenen Probleme schon sehr ausgereizt.

                            Kommentar


                              Wenn die Hardware die Ursache ist macht es durchaus Sinn, das vorrangig anzugehen. Und die Softwareprobleme müssten andernfalls unter Umständen zweimal angegangen werden.
                              Von daher hoffe ich das Beste und wünscht unserer Technik viel Spaß und Erfolg! Und uns auch...

                              Kommentar


                                soeben Fehler: Fehlerinformation 0 +++++++bei Balkenschieben

                                Kommentar

                                Lädt...
                                X