Ankündigung

Einklappen
Keine Ankündigung bisher.

Akkuschrauber PSR 1440 LI-2 defekt

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Akkuschrauber PSR 1440 LI-2 defekt

    Hallo zusammen,

    hab mir vor nem halben Jahr nen PSR 1440 LI-2 gekauft und bin/war sehr zufrieden. Hab ihn auch relativ viel benutzt. Also für nen Heimwerker.
    Jetzt hab ich eine Matschküche für meine Tochter gebaut und bei den letzten Schrauben ging der Motor immer an und aus.
    Als ich den Akku jetzt einen Tag später über Nacht aufgeladen habe und ihn dann heute Nachmittag in das Gerät gesteckt habe ging nix mehr. Kein Licht am Schrauber und keinen Mucks mehr.
    Wenn ich den Akku in das Ladegerät stecke leuchtet das grüne Licht 3 mal und bleibt dann leuchtend.
    Ach und der Akku ist mir vorm wieder reinstecken, so aus 1 m höhe auf den Steinboden gefallen. Aber kein Kratzer am Akku und auch nicht an den Kontakten.

    Vielleicht habt ihr ne Idee obs eher der Akku oder Motor ist? Hab leider keinen Wechselakku hier.

    Vielen Dank schon mal!

    Gruß Andreas

  • Ohne zweiten Akku ist das natürlich schwer zu sagen - so ein Fall kann natürlich auch im innern Schaden anrichten, wenn du ein Multimeter hast, könntest du zumindest mal noch Prüfen ob an den Kontakten Spannung ansteht - ansonsten wendest du dich entweder an den Service - oder frägst mal freundlich im Baumarkt nach, ob du Testweise einen neuen Akku kaufen und diesen Notfalls wieder zurückgeben kannst.

    Service-Hotline
    0711 - 400 40 410
    Wenn Du uns ein Fax senden möchtest:
    0711 - 400 40 482
    Bitte beachte unsere Service-Zeiten*:
    Montag - Freitag:08 - 20 Uhr
    Samstag:08 - 16 Uhr
    * Rückruf und komplexe Beratung nur Montag bis Freitag von 08 - 20 Uhr

    Kommentar


    • Danke für die schnelle Antwort.
      Werd mich mal umhören ob jemand nen Akku hat.

      Kommentar

      Lädt...
      X