Ankündigung

Einklappen
Keine Ankündigung bisher.

IXO-Akkuschrauber kaputt?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • IXO-Akkuschrauber kaputt?

    Guten Tag!

    mein IXO-Akkuschrauber bewegt sich nicht mehr, obwohl die Arbeitslampe leuchtet.
    Auch auf der Ladestation zeigt er "Aufladen" an. Ich habe ihn zuletzt vor ein Paar Wochen ohne Probleme benutzt.
    Da das Gerät (Bj 2008?) gut gepflegt ist, stellt sich mir die Frage, was ist damit auf einmal los? Muß ich es reparieren oder gar eine Neuanschaffung tätigen?

    Vielen Dank und liebe Grüße,

    Terrilein

  • lässt er sich denn noch von Hand drehen? Oder sitzt er komplett fest?

    Kommentar


    • Er sitzt fest.

      Kommentar


      • Hallo Terrilein,

        der Kaufbeleg ist noch vorhanden? Wenn ja, dann beim Händler nachfragen ob über die 2jährige Gewährleistung eine verlängerte Garantie gewährt wird. In dem Fall über den Händler reklamieren.
        Ist das nicht der Fall, dann kannst Du über den Bosch-Service den IXO kostenlos abholen lassen. Da der IXO nicht repariert wird, sondern ausgetauscht wird sofort nach dem Preis für einen Neuen fragen.

        Die Rufnummer: 01805 / 707410 (14 ct. aus dem Festnetz, Mobilfunk abweichend).

        Schöne Grüße
        Reinhold_A

        Kommentar


        • Ich glaub nicht, daß ich eine Quittung noch dafür habe. Ich bin ja in der Zeit umgezogen und es ist einiges ausgemistet worden. Sieht also schlecht aus. -.-

          Kommentar


          • Zitat von terrilein
            Er sitzt fest.
            Wenn Du noch Garantie hast, nix machen und den Rat von Reinhold_A befolgen.
            Ansonsten mal ein wenig Teflonspray vorne reinsprühen, würd' ich sagen. Dann versuchen zu drehen und schauen, ob's wieder gängig wird...Viel Erfolg!

            Kommentar


            • Hört sich so an als wäre ein neuer IXO fällig

              Kommentar


              • Ich würde auf ein Getriebeproblem Tippen.Hatte das bei einem Billigschrauber von meinem Schwiegervater,da musste man versuchen die Zahnräder durch geziehltes
                klopfen auf das Getriebeteil zu sortieren.

                Kommentar


                • Zitat von HOPPEL321
                  Hatte das bei einem Billigschrauber von meinem Schwiegervater

                  Was für ein Vergleich .............................

                  Kommentar


                  • Habe den ersten IXO auch gehabt,Lief wie geschmiert,aber das Kunstofgetriebe sieht nicht grade Vertrauenerweckend aus.Ist mir aber bei einem Umzug abhanden gekommen.

                    Kommentar


                    • Zitat von kasperleralf
                      Dann versuchen zu drehen und schauen, ob's wieder gängig wird...Viel Erfolg!
                      Auf die eingestellte Drehrichtung achten, da der IXO - wenn ich mich nicht irre - in Mittelstellung automatisch verriegelt.

                      Kommentar


                      • Zitat von Gismo368
                        Auf die eingestellte Drehrichtung achten, da der IXO - wenn ich mich nicht irre - in Mittelstellung automatisch verriegelt.

                        Wenn Du das so sagst, im Support war die erste Frage bei einem Anruf wegen computer "geht nicht" auch immer: "ist der Netzstecker drin???!?  

                        Kommentar


                        • Hallo
                          Der IXO hat zwei Schalter der eine Schält die Arbeitsleuchte ein und der zweite den Motor möglich das der zweite defekt ist oder Kabelbruch von der Leiterplatte zum Motor das war an meinem der Fall ein Stück Kabel und er ging wieder.
                          Auch möglich Accu defekt Li-Io Accus verbrauchen sich auch bei nicht gebrauch nach ca. 3-4 Jahren ist Chemisch bedingt.

                          Kommentar


                          • Bei einem Akkudefekt würde die Lampe nicht Leuchten.

                            Kommentar


                            • Zitat von HOPPEL321
                              Bei einem Akkudefekt würde die Lampe nicht Leuchten.
                              Klingt logisch!!!

                              Kommentar

                              Lädt...
                              X