Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit PCL 1 Inbetriebnahme nach Pausen

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Probleme mit PCL 1 Inbetriebnahme nach Pausen

    Hallo,

    ich habe ein Problem mit meinem Kreuzlinienlaser. Ich nutze Ihn verhältnismäßig selten und habe seit Anfang an das Problem, dass er, wenn er lange nicht benutzt wurde nicht arbeiten möchte.
    Ich muss Ihn im wahrsten Sinne des Wortes schütteln und schlagen bevor der Laser sich einschaltet.
    Gibt es ähnliche Erfahrungen oder gar Abhilfen?
    Ich freue mich auf Eure Antworten.

    LG

    Matthias

  • Ich kann Dir nur soviel sagen, dass es eine ganz schlechte Idee ist, einen Kreuzlinienlaser zu schlagen und/oder zu schütteln damit er sich einschaltet ...

    Kommentar


    • Da gebe ich Dir vollkommen recht. Aber ein Kreuzlinienlaser ohne Laser ist nicht wirklich funktional

      Kommentar


      • Hast du mal nach den Batterien geschaut ? Manchmal sitzen die etwas Verkantet oder Locker - oder es hat sich eine Oxydschicht - bzw schlimmeres an den Kontakten gebildet.

        Kommentar


        • Hallo Matthias,
          in diesem Fall sollte der Laser in unserem Service-Zentrum geprüft werden.

          Robert Bosch GmbH
          Servicezentrum Elektrowerkzeuge
          Zur Luhne 2
          37589 Kalefeld-Willershausen
          Tel.: 0711 / 400 40 480
          Fax: 0711 / 400 40 481
          Mo - Fr: 8 – 20 Uhr; Sa: 8 – 16 Uhr

          Halt uns auf dem Laufenden und berichte uns bitte woran es lag.

          Viele Grüße
          Dein Bosch-Experten-Team

          Kommentar


          • Hallo,
            gestern habe ich eine Info von Bosch erhalten. Leider wurde mir nicht mitgeteilt was festgestellt wurde. Mir wurde ein Rabatt auf einen neuen Laser angeboten.
            Ich werde von dem Angebot Gebrauch machen.
            LG
            Matthias

            Kommentar


            • Hallo Matthias,
              ich hatte das gleiche Problem mit meinem PCL 10, und das, obwohl er nur selten genutzt wurde. Leider war die Garantie schon um, also habe ich ihn selbst aufgeschraubt.
              Der Ein-/Ausschalten am Gerät betätigt drin über einen kleinen Hebel einen kleinen Schalter auf einer Platine. Mit Hilfe eines Schraubenziehers konnte ich diesen Schalter noch etwas weiter in Richtung EIN schieben. Meine Vermutung war, dass der Schalter durch den Hebel nicht vollständig ein schaltet.
              Die Lösung: Ein kleines Stück selbstklebendes Filz (wie für Stuhlbeine) an den Hebel geklebt und schon schaltet der PCL 10 wunderschön ein.
              Fazit: Schlampig konstruiert oder gefertigte/r Hebel/Platine - aber leicht zu beheben.

              Kommentar


              • Danke für die Info
                Ich habe mir gar nicht die Mühe gemacht aufzuschreiben sondern direkt eingesendet ;-(
                Jetzt habe ich halt den Nachfolger.

                Kommentar


                • Hallo,

                  ich habe einen PCL 20, aber das gleiche Problem gehabt. Nach längerer Pause (bestimmt über ein Jahr, die Batterien waren aber nicht im Gerät) habe ich dort einen Satz Batterien reingelegt. Nichts. Auch der zweite Satz Batterien und auch Akkus brachten keinen Erfolg.
                  Also aufgeschraubt, einen prüfenden Blick in das Innere geworfen und doch nichts gefunden.
                  Um zu prüfen, ob der Laser wirklich kaputt ist, habe ich an den Klemmen eine 6V Spannung angelegt (vom externen Netzteil). Und siehe da, der Laser funktioniert einwandfrei.
                  Alles wieder zusammengeschraubt, Batterien rein - wieder nichts. Diese noch ein wenig runtergedrückt, nochmals ausgerichtet - jetzt geht es.
                  Fazit: Ich vermute hier die oben genannte (allerdings sehr dünne) Oxydschicht, die mir das Leben schwer machte. Also beim nächsten Mal, falls es wieder nicht funktionieren sollte, die Batterien ein wenige Drehen und Drücken.

                  Kommentar

                  Lädt...
                  X