Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Bosch POF 1400 ACE (Bj 11/2016) - Geruchsbelästigung

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Bosch POF 1400 ACE (Bj 11/2016) - Geruchsbelästigung

    Hallo zusammen!

    1.)
    Ich habe mir vor ein paar Tagen eine POF 1400 ACE (Bj.2016, Herst.-Ort:China) zugelegt und die stinkt dermaßen nach China-Plastik, dass man davon Kopfweh bekommt, was ich sagen will, jetzt ohne zu übertreiben, es riecht schon extrem stark nach "China-Plastik/Gummi".

    Ich habe etliche grüne Geräte von Bosch, aber keines von denen riecht im Geringsten, wie die Oberfräse hier bzw. die riechen überhaupt nicht. Die PEX400 nicht, die PSR 14,4 LI2 auch nicht, Winkelschleifer und Stichsäge auch nicht.

    Das Gerät habe ich bei einem bekannten Baumarkt gekauft, sollte also schon ein Original-Gerät sein.
    Ist das bei eurer POF 1400 ACE auch so?

    2.)
    Kann man die Führungsstangen schmieren? Und womit? Silikonspray? Ich finde, die Fräse lässt sich etwas schwergängig (hakelig) senken.
    Zur Anmerkung, sie ist neu und wurde nie benutzt. Baujahr 11/2016.
    Ich hab mal im Vergleich so ne "Meister" mal entriegelt und ausprobiert, die super flott. Und ich bin kein "Meister" Fan!
    Boaah ich habe gerade den Koffer nochmal aufgemacht ...alter Schwede...

    Klicke auf die Grafik für eine vergrößerte Ansicht

Name: pof1400.jpg
Ansichten: 24
Größe: 133,7 KB
ID: 3544424
    (Btw. das Forum funktioniert in meinem Chrome-Browser nicht. Seiten laden ewig lange, oder laden überhaupt nicht bzw. es kommt eine Fehlermeldung, im Edge funktioniert das Forum gut oder die Seite versucht mich andauernd anzumelden.)


    Angehängte Dateien

  • Ich würde Dir gerne helfen, muss aber zu meinem Glück sagen, dass ich von beiden Mängeln nicht betroffen bin.

    Eine sachkundige Auskunft zum Thema Schmierung kannst Du ganz sicher beim Service, erreichbar über diese Seite, erhalten.

    Kommentar


    • Stell den Koffer ne Tag in die frische Luft, das sollte rasch verfliegen. Silikonspray kann man m.E. sehr sparsam verwenden. Wird allerdings auch nicht lange helfen. Ich würde auch mal den Service anrufen.

      Zu den Ladezeiten: Das Problem haben wir aktuell wohl alle.

      Kommentar


        Wenn das Ding so ungewöhnlich stinkt und auch noch "klemmt" würde ich es wieder in den Laden tragen und die nächste probieren. Wenn Produkte so neu sind ist Umtausch schneller als eine Servicerunde.

        Da ist bei mir der Grund warum ich inzwischen entweder lokal oder bei Versandhändlern bestelle welche die Rücksendekosten übernehmen.
        Zuletzt geändert von –; 31.12.2017, 10:33.

        Kommentar


        • Autsch das hört sich nicht gut an..... Geruch, wenn der nach 2 Tagen bei offenen Koffer nicht weg ist, Ware retour,
          wenn was klemmt und noch Garantie dran ist, sofort retour!
          Nicht mal meine Einhell im Tisch hat gestunken, von meiner Makita rede ich nicht, die ist bis auf die fehlende Beleuchtung ok.
          Ich muss mir mal überlegen, da irgendwie eine dran zu machen

          Kommentar


          • Ich sehe gerade, dass es dazu schon einen Thread gibt, der ist aber uralt:
            https://www.1-2-do.com/forum/alles-u...-plastikkoffer

            Komisch, dass der POF von Ottomar nicht stinkt?! Es stinkt nicht nur der Koffer, sondern auch das Gerät selbst.
            Irritiert mich, da ich das von Bosch gar nicht gewöhnt bin bzw. das kenne ich sonst auch nirgends.

            Ich hab hier mal ein Video hochgeladen, wie ich mit der Oberfräse hoch und runter fahre, schaut es euch mal an, vielleicht ist das ja bei euch auch so?!
            https://drive.google.com/file/d/1GPI...ew?usp=sharing

            Es kann sein, dass es eine Weile dauert bis das Video sich öffnet, liegt auf meinem Google Drive!

            Leider könnt ihr nicht riechen, soweit ist Google noch nicht


            Kommentar


              Wenn meine billige OF so was wie im Video gemacht hätte wäre sie umgehend auf dem Heimweg gewesen.........

              Kommentar


              • Hier das Video zu dem angesprochenen Bug des Forums:
                https://drive.google.com/open?id=1wW...DwG3q_c6qYy0ye

                Passiert bei mir ständig: IE11, EDGE, Chrome Version 63.0.3239.108 ...

                Vielleicht kann sich der technische Admin sich das mal anschauen..

                Momentan schreibe ich im FF, sonst hätte ich gar nicht antworten können..
                Zuletzt geändert von –; 31.12.2017, 14:26. Grund: infos added

                Kommentar


                  Zitat von legends Beitrag anzeigen
                  Hier das Video zu dem angesprochenen Bug des Forums:
                  https://drive.google.com/open?id=1wW...DwG3q_c6qYy0ye

                  Passiert bei mir ständig: IE11, EDGE, Chrome Version 63.0.3239.108 ...

                  Vielleiccht kann sich der technische Admin sich das mal anschauen..
                  Das ist ein bekanntes Problem seit der Umstellung im November. Scheint die Technik nicht in den Griff zu bekommen........

                  Kommentar


                  • Zitat von kjs Beitrag anzeigen
                    Wenn meine billige OF so was wie im Video gemacht hätte wäre sie umgehend auf dem Heimweg gewesen.........
                    Ich habe mal die POF 1400 ACE im Baumarkt getestet, die war genau so. Ist aber ein Ausstellungsstück und dachte, wer weiß, was die mit der alles schon gemacht haben...
                    Wie gesagt, da gab es noch eine von Meister, die habe ich mal vergleichsweise getestet und die hatte so ein Verhalten überhaupt nicht..

                    Kommentar


                    • Zitat von kjs Beitrag anzeigen

                      Das ist ein bekanntes Problem seit der Umstellung im November. Scheint die Technik nicht in den Griff zu bekommen........
                      Hm, im FF passiert es nicht, aber da habe ich auch nicht das Häckchen bei der Anmeldung "Angemeldet bleiben" angeklickt, vielleicht liegt es daran..

                      Kommentar


                        Die Maschine ginge bei mir umgehend zurück in den Laden, erstens scheints zu wackeln wien Kuhschwanz und zweitens hakt die wie Sau.

                        Kommentar


                          Zitat von legends Beitrag anzeigen

                          Ich habe mal die POF 1400 ACE im Baumarkt getestet, die war genau so. Ist aber ein Ausstellungsstück und dachte, wer weiß, was die mit der alles schon gemacht haben...
                          Wie gesagt, da gab es noch eine von Meister, die habe ich mal vergleichsweise getestet und die hatte so ein Verhalten überhaupt nicht..
                          Deshalb packe ich inzwischen auch immer im Laden/Baumarkt schon mal aus nachdem ich auch schon ähnliche Erfahrungen gemacht habe. Ist der Grund warum weder die PBD40 noch die PTS10 bei mir in der Werkstatt stehen nachdem alle die ich im Baumarkt ausgepackt habe eine Macke hatten. Und mal schnell eingesteckt und ein schneller Probelauf ist auch obligatorisch.
                          Als ich meine neue Flachdübelfräse gekauft habe meinte der MA ganz trocken "und was packen wir heute aus?".

                          Kommentar


                            Zitat von legends Beitrag anzeigen

                            Hm, im FF passiert es nicht, aber da habe ich auch nicht das Häckchen bei der Anmeldung "Angemeldet bleiben" angeklickt, vielleicht liegt es daran..
                            Das "wandert". Kann in jedem Browser mal passieren und ist dann auch zeitweilig mal wieder weg.

                            Kommentar


                            • Na gut, der Baumarkt ist jetzt ein paar km weiter weg, ich weiß jetzt nicht, ob die noch welche auf Lager haben.
                              Ich denke den Service zu kontaktieren wirds auch tun...
                              Ich schicke denen mal die Beschreibung des Problems und den Link oben und dann meld ich mich nochmal..

                              Kommentar

                              Lädt...
                              X