Icon--down-black-48x48 IC-logout IC-up IC_check

Ankündigung

Einklappen
Keine Ankündigung bisher.

Indego 400 connect permanent offline

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Indego 400 connect permanent offline

    Moin in die Runde,

    ich bin neu hier und wollte einmal nach Ratschlägen fragen.

    Ich habe mir vor drei Jahren einen Indego 400 connect gekauft. Trotz unseres eigentlich für einen Roboter schwierigen Geländes mäht der Indego nach ein paar baulichen Änderungen sehr zuverlässig. Er fährt sich ganz selten mal auf sehr nassem Rasen fest aber ansonsten bemerkt man ihn überhaupt nicht.

    Bereits im letzten Jahr begannen seit Einführung der neuen App Verbindungsprobleme. Das war aber nicht so tragisch, da er trotzdem zuverlässig nach dem SmartMowing Plan mähte und ich die App eigentlich nicht benötigte.

    Vor zwei Wochen hatte ich den Indego wieder in Betrieb genommen und er ist kaum noch vernünftig zu gebrauchen. Der Indego ist ständig offline. Auch werden immer mal die unterschiedlichsten Systemfehler angezeigt. Beim Öffnen des Kalenders ist permanent der normale Kalender aktiv und man muss wieder auf SmartMowing umstellen, wenn er denn mal online ist. Es gab auch schon zwei Benachrichtigen, dass irgendwann nachts SmartMowing deaktiviert wurde. Ob er dann noch mäht ist dann Zufall und vor allem, nach welchem Plan. Auch heute ist er wieder offline. Ich müsste jetzt hinausgehen und am Display schauen, wann er wieder mäht und wenn er es nicht tut müsste ich ihn manuell starten.

    Bin ich ein Einzefall?

    Gruß
    Jürgen

    Hast du dein Prob. schon Mal mit dem Service besprochen?
    Anwendungsservice

    Bitte zögere nicht, dich mit uns in Verbindung zu setzen, wenn du Fragen zum Einsatz des Indego hast
    Telefon: +49 (0) 711 400 40 470
    E-Mail: indego.support@de.bosch.com
    Montag - Freitag: 08 - 20 Uhr
    Samstag: 08 - 16 Uhr

    Kommentar


      Nein, das wäre der nächste Schritt.

      Kommentar


        Ich wollte einmal nachfragen, ob man Dir eine Lösung unterbreiten konnte?
        Ich habe bei meinem S+350 genau das gleiche Problem (immer Offline), doch auf meine Supportanfrage über die App habe ich bis dato (ca. 1,5 Wochen her) keine Antwort erhalten.

        Gruß, Daniel

        Kommentar


          Hallo Daniel,

          eine Lösung direkt nicht. Ich rief dort an. Es handelt sich nach Auskunft der Hotline um einen Bug der App, der mit einer neuen Version behoben wird.

          Gruß
          Jürgen

          Kommentar


            Du musst den Indego manuell am Display mit dem Kalender einstellen. Dann mähen lassen. Anschließend musst du die App starten und den Indego kartieren lassen, er sollte dann die Kalenderfunktion in die App übernehmen. Danach sollte es fürs erste wieder funktionieren. Auch das SmartMowing.
            Zumindest konnte ich das Problem so fürs erste beheben. Jetzt heißt es abwarten bis das Update der App kommt um diese etwas umständliche Aktivierung zu umgehen.

            Kommentar


              Das hilft leider nicht und kartieren lassen muss man ihn auch nicht. Die Android App scheint übrigens besser zu funktionieren. Die IOS Version schaltet das SmartMowing ab.

              Kommentar


                Na schade! Ein Versuch war’s wert.

                Kommentar


                  Wann darf man denn (ungefähr) damit rechnen, dass das "offline" Problem endlich beseitigt wird - es nervt !!
                  Sollte nicht ein Update für die APP kommen?

                  Kommentar


                    Zitat von Robbi48 Beitrag anzeigen
                    Wann darf man denn (ungefähr) damit rechnen, dass das "offline" Problem endlich beseitigt wird - es nervt !!
                    Sollte nicht ein Update für die APP kommen?
                    Vielen Dank für deine Meldung. Unsere Experten arbeiten bereits daran, die Probleme bezüglich der aufgetretenen Server-Belastung und die daraus entstandenen Fehler zu beseitigen. Dies wird voraussichtlich bis Ende der Woche erledigt sein.

                    Kommentar


                      Hallo,
                      sorry, dass ich das Thema wirder ausgrabe aber mein Indego S+ 400 ist auch aktuell ständig offline, sprich, ich muss immer dahin laufen und manuell starten.
                      Besteht das Problem immer noch?

                      Kommentar


                        Zitat von didou7377 Beitrag anzeigen
                        Hallo,
                        sorry, dass ich das Thema wirder ausgrabe aber mein Indego S+ 400 ist auch aktuell ständig offline, sprich, ich muss immer dahin laufen und manuell starten.
                        Besteht das Problem immer noch?
                        Leider besteht das Offline-Problem noch. Hierzu kannst du dich gerne direkt mit deiner Seriennummer an unser Indego-Serviceteam wenden, sie helfen dir sehr gerne weiter. Du kannst sie telefonisch oder per E-Mail kontaktieren:

                        Tel.: +49 (0) 711 400 40 470
                        E-Mail: indego.support@de.bosch.com

                        Kommentar


                          Danke Melanie aber das Problem mit dem Offline sein hat sich seit etwa einer Woche von allein erledigt. Ich vermute, es gab Probleme mit dem Server. Wenn die anderen Problemchen auch beseitigt werden, bin ich Happy.

                          Kommentar


                            Zitat von didou7377 Beitrag anzeigen
                            Danke Melanie aber das Problem mit dem Offline sein hat sich seit etwa einer Woche von allein erledigt. Ich vermute, es gab Probleme mit dem Server. Wenn die anderen Problemchen auch beseitigt werden, bin ich Happy.
                            Danke dir für die schöne Rückmeldung, das freut uns zu hören.

                            Kommentar


                              Moin, seit vorgestern habe ich das gleiche Problem unser Indego 1100 Connect ist ständig Offline obwohl ich keine Updates für den Mäher zulasse Mähen tut er ganz normal allerdings kann ich nicht mehr mit der App auf Ihn zugreifen. Kann es sein das Ihr ein Server Problem habt?

                              Kommentar

                              Lädt...
                              X