Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Welche Umgebungstemperatur für Kompressor notwendig?

10.01.2016, 15:42
Hallo,

ich brauche mal ein paar Expertenmeinungen zu meinem neuen Kompressor:
https://www.stabilo-fachmarkt.de/dema-druckluft-kompressor-400-8-100-doppelkolben-2-zylinder/a-1783/

Ich habe das Teil Anfang der Woche geliefert bekommen und stelle fest, dass der Kompressor bei den derzeitigen Temperaturen von knapp 5 Grad + in meiner Werkstatt nicht anlaufen will.
Wenn ich eine Viertelstunde den Heissluftfön draufhalte, springt er an.

Da ich den Kompressor auf den nicht gadämmten Dachboden der Werkstatt, wo mein 15 Jahre alter 24L-Schneider Kompressor auch bei Temperaturen um 0Grad tadellos funktioniert, stellen will, ist das natürlich ärgerlich, wenn ich das Teil einen Großteil des Jahres nicht benutzen kann, weil es ihm zu kalt ist.

Frage: Ist das akzeptabel oder zurückschicken.

Schon mal vielen Dank für die erleuchtenden Antworten.
Grüsse, Peter
 
Expertenmeinung, Kompressor, Umgebungstemperatur Expertenmeinung, Kompressor, Umgebungstemperatur
Bewerten: Bewertung 0 Bewertungen
16 Antworten
Schau mal in die Bedienungsanleitung bei welchen Umgebungstemperaturen der laufen soll...
Dann weißt Du ob es so sein muss bei dem Modell oder ob Du ihn umtauschen musst!

 

.....in der Anleitung steht: Temperatur größer als 0 Grad, habe beim googeln auf div. Seiten für andere Fabrikate teilweise Angaben gesehen, bei denen Temperaturen ab 5° + genannt wurden.

 

Mhhhh, meiner Meinung nach dürfte / sollte das für einen Kompressor kein Problem darstellen.
Wäre nicht der erste Kompressor, der ganzjährig in der Garage steht (oder an genauso kalten, anderen Orten wie bei dir).
Schau mal in die BA, ob bei der Inbetriebnahme was besonderes steht.

So wie mir der "Stabilo" (wer lässt sich nur solche Namen in China einfallen.....na ja, gibt ja auch "Starkwerk" ) aussieht, dürfte er vermutlich Baugleich mit dem "Güde 400/10/50 N (50015)" sein und auch der "Aerotec 400-50" schaut den Beiden sehr stark ähnlich.
Wer weis, wer noch alles vom selben Band in China fällt (was ja nicht zwingend schlecht sein muss).

 

kjs
Die nicht Ölfreien haben manchmal bei niedrigeren Temperaturen ein Problem weil das Öl zu zähflüssig wird. Selbst manche Ölfreie (die haben ja auch Fett und/oder Öl drin) haben da manchmal ein Problem. Wenn das Original-Öl drin ist würde ich mal den Hersteller löchern denn 0° in der Betriebsanleitung heißt daß er dort auch anlaufen muß. Zur Not eben zurückschicken wegen Nichteinhaltung der Spezifikation.

 

.....jo, bei dem Güde dürfte es sich um die gleiche Technik mit kleinerem Druckbehälter handeln, dort in der BDA steht aber auch nix zur Mindesttemperatur, jedenfalls habe ich nichts gefunden.....

ich habe den Verdacht, dass das mitgelieferte Öl, was ich natürlich reingekippt habe, zu dick und damit für den Winterbetrieb nicht geeignet ist. Auf der Flasche ist keinerlei Hinweis,um welche Viskosität es sich handelt.

 

Zitat von redpete
.....jo, bei dem Güde dürfte es sich um die gleiche Technik mit kleinerem Druckbehälter handeln, dort in der BDA steht aber auch nix zur Mindesttemperatur, jedenfalls habe ich nichts gefunden.....

ich habe den Verdacht, dass das mitgelieferte Öl, was ich natürlich reingekippt habe, zu dick und damit für den Winterbetrieb nicht geeignet ist. Auf der Flasche ist keinerlei Hinweis,um welche Viskosität es sich handelt.
Wie jetzt... da ist doch Öl drin... oder war Deiner Trocken gelegt??

 

Oder hast Du Ihn evtl. überfüllt?

 

das wäre mal einige Versuche wert... ( es sei denn, Du willst das Teil zurückgeben )
Versuch 1.) den Kessel ohne Druck ( gegebenfalls.. ablassen ) ich vermute, das der Zylinderblock sehr eng gepasst ist... und mit dem zähen Oel und Kälte nicht anläuft..... die
E-Motore sind meist gerade so ausgelegt, das dieselben den Fülldruck z.B. 8 bar schaffen
bei RT....! RT = Raumtemperatur 20°C
Versuch 2.) ein 15 W 30 Öel ( für Dieselmotore ) mal versuchen... zur Not kann man für die kalte Jahreszeit an dem Zylinderblock ein PTC- Heizelement anbringen ( gibt es in
verschiedenen Temperaturbereichen ) eventuell ginge auch ein Peltier-Element ...
beim Conrad z.B..... aber ACHTUNG.. sind meist nur für 230 Volt geeignet !
Gruss.....

 

@boschDold .........Kompressor wurde trocken geliefert, im Lieferumfang eine Flasche Kompressoröl ohne Viskositätsangabe, das Öl habe ich bis etwas über Mitte Schauglas eingefüllt, sollte also nicht zuviel sein.

@Hazett ,....wenn es sich um ein gebrauchtes Teil ohne Rückgaberecht handeln würde, wäre die Motivation,es zum Laufen zu bekommen (anderes Öl etc.) sicher größer. Bei einem Neugerät, was lt. BDA ab 0 Grad benutzbar sein soll, erwarte ich, dass es ohne Bastelei oder Modifikation wenigstens bei 5° + funktioniert.Ich hatte den Druck auch schon mal komplett abgelassen, gleiches Ergebnis wie bei 6 bar Einschaltdruck. Ich werde die nächsten Tage, wenn´s etwas wärmer wird, mal testen, ab wieviel Grad der Kompressor anläuft und ausserdem den Verkäufer kontaktieren, was er zu dem Problem sagt.

beste Grüsse

 

Mein Kompressor steht schon immer in der Garage bei Temperaturen unter 10 Grad. Er springt immer sauber und sofort an. Wenn du mich fragst stimmt etwas mit deinem nicht.

 

.....so heute beim Verkäufer angerufen und Problem geschildert....das mitgelieferte Öl sei ein 10W40 und ok, und an der Temperatur von 5 Grad läge es nicht sondern daran,dass meine Elektrik zu schwachbrüstig sei.

Dann noch mal meinen Elektriker befragt, der meint Schwachsinn, ist alles bis 16A abgesichert und dann würde der FI auslösen.

Habe dann den Druck komplett abgelassen und nach mehreren Anläufen und mehrmaligem Auslösen des Motorschutzschalters lief er irgendwann an, im betriebswarmen Zusstand läuft er dann auch bei 6 bar tadellos an.

So ist das Teil nicht wirklich zu gebrauchen, ich denke er geht zurück.
Hat jemand Erfahrungen mit den Riemengetriebenen Kompressoren? Durch die Untersetzung müsste ein Langsamläufer doch eigentlich weniger Probleme beim Anlaufen haben.....

 

Geändert von redpete (11.01.2016 um 19:59 Uhr)
Ich glaube nicht das da ein 15W40 Öl mitgeliefert wird.
In der Regel ist die Werks mitgabe ein HD 30 Motoröl.
Wenn du ein 5W40 einfüllst kannst du auch bei - Temperaturen den betreiben.

 

Meine 2. Kompressoren laufen immer an , nur wenn es sehr kalt ist kommt es vor dass die Sicherung fliegt wegen dem höheren Anlaufstrom

 

Bei sehr niedrigen Temperaturen kann es bei Luftverdichter mit Zylinder und Kolben dazu kommen das der Kolben in dem Zylinder klemmt. Der Zylinder und Kolben sind aus unterschiedlichen Materialien. Diese haben entsprechend unterschiedliche Ausdehnungscoeffizienten. Wenn der Zylinder also zu kalt ist kann er sich um den Kolben "Schrumpfen" und diesen einklemmen. Vor allem bei neuen Geräten die noch nicht eingelaufen sind kann das durchaus vorkommen.

Wenn man solch ein Gerät kauft sollte man auf die Einsatzbedingungen gesondert achten wenn man weiß das es in der Kälte arbeiten soll. Da kommt manch "Billigkeimer" recht schnell an seine Grenzen.

 

....so, habe das Teil zurückgeschickt.....

vielen Dank für die zahlreichen Tipps und Ratschläge..

 

Themen-Optionen Thema durchsuchen
Ansicht