Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

waschmaschine kaputt

04.12.2015, 19:33
moin,

meine Waschmaschine funktioniert nicht mehr.
Der Fehler ist, dass sie normal anläuft jedoch nach ein paar sekunden wieder abbricht.
ich habe ein video gemacht: https://www.youtube.com/watch?v=kGAbPkHCAZ8

ein foto von der genauen bezeichnung und von der geöffneten maschine (um evtl. leichter anweisungen zu geben) habe ich angehängt.

den deckel rechts unten habe ich geöffnet und sauber gemacht.

hoffe ihr könnt mir helfen.

danke schon mal,

cyber
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	offen.JPG
Hits:	0
Größe:	68,6 KB
ID:	37482   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	typ.JPG
Hits:	0
Größe:	30,3 KB
ID:	37483  
 
Waschmaschine Waschmaschine
Bewerten: Bewertung 0 Bewertungen
10 Antworten
Hab mal grad gegoogelt, da hat jemand das gleiche Problem und bei dem waren es die Bürstenkohlen.

Hier ist die Beschreibung dazu:
http://forum.iwenzo.de/bauknecht-wa-...n--t54453.html

 

Moment mal, da hat die Elektronik nen Knall! Habe das gleiche Problem, dass wenn ich ein Trockenprogramm einschalte, nachher die Waschmaschine spinnt... Steuerplatine ausbauen, 1 Woche liegen lassen und wieder einbauen, das hilft zumindest bei meiner...

 

kjs
@Holzbastla: das kling so als ob Du Feuchtigkeit auf der Platine hast. Schon mal versucht die Platine mit etwas Heißluft zu "duschen" (nicht zu heiß! Haarföhn) und dann die Dichtungen drum herum auch dicht zu machen?. Wenn sie geht kann man sie auch mit Plastik-Spray wasserfest machen aber da sollte man sicher sein daß man kein Wasser mit einschließt.

 

Funny08  
Da die Trommel überhaupt nicht anläuft, würd ich auch zuerst mal beim Motor mit der Fehlersuche beginnen.
@ Hoizbastla - steck die Platine mal in eine Tüte voll Reis - Ne nicht weil sie aus China ist und Heimweh haben könnte - aber falls es wirklich Feuchtigkeit ist, kannst du so die Zeit von einer Woche auf einen Tag reduzieren - Klappt übrigens auch mit Handys welche Baden gegangen sind

 

Sollte eine feucht gewordene Platine tatsächlich die Ursache sein dann sollte nach der Ursprung dieser Feuchtigkeit gesucht werden andernfalls, ist es nur eine Bekämpfung der Symptome und es könnte erneut auftreten.
Wir hatten soetwas bei unsere AEG Öko Lavamat damals. Die Maschine war alles andere als Billig und die Platine war hinüber. Natürlich geschieht sowas kurz nach Ablauf der Garantie und ein Ersatz wäre so teuer gekommen das ich entschied die Maschine auf dem Müll zu geben. Seitdem betrachten wir Waschmaschinen und Co. als Einwegprodukt und kaufen folglich immer Billigware. Merkwürdig ist, dass diese zeitweilige genauso (oder noch länger) lange laufen wie teure.

 

Für mich sieht das auch aus, als wenn es den Motor betrifft. Da die Maschine nach dem Einlassen des Wassers den Motor bewegen möchte und nicht kann, geht sie auf Störung.

 

Bei mir waren es die Kohlestifte und ist grad mal 14 Tage über die Garantie .... Sch........ ! passiert und 2 Wochen später lief sie wieder nicht...... Fehler gefunden - ein BH Bügel in der Ablasspumpe....

 

Zitat von schnurzi
..... Fehler gefunden - ein BH Bügel in der Ablasspumpe....
So etwas kann es natürlich auch sein. Das ist sozusagen ein Standartfehler
Hier wird auch eine Pumpe/ein Motor blockiert. Dreht die Trommel denn frei?

 

Irgendwas in der Ablasspumpe habe ich auch oft (ca. 4x im Jahr).
Oder eine Verstopfung auf dem Weg zur Ablasspumpe, was sehr hinterhältig ist, da man es nicht sieht, sondern mit dem Finger im Abzweig über der Ablasspumpe erfühlen muss.
Wenn ich mich recht erinnere kommt der Fehler erst nach ein paar Minuten beim Absaugen.

Zuletzt war der Heizstab hin. Es flog die Sicherung sobald das Gerät heizen wollte.
Da hatte mir eine diese Anleitung sehr geholfen (Hack ist der Nachname ;o)
http://forum.teamhack.de/filebase/Fi...aschmaschinen/
http://forum.teamhack.de/filebase/Fi...g-der-Heizung/

 

Geändert von StepeWirschmann (08.12.2015 um 10:56 Uhr)
Zitat von kindergetuemmel
So etwas kann es natürlich auch sein. Das ist sozusagen ein Standartfehler
Hier wird auch eine Pumpe/ein Motor blockiert. Dreht die Trommel denn frei?
Nein , sie steht, aber die Trommel wird mit Wasser gefüllt.. Überschwemmung war angesagt :O((

 

Themen-Optionen Thema durchsuchen
Ansicht