Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Sony Bravia KDL ..schwarzes Bild..

25.09.2012, 20:40
habe meinen Sony Bravia KDL -52V58xx.gestern ausgemacht ..2 Std später wieder an ..NIX ..schwarzer Bildschirm.kurzes angehen ,starten .kurzer grauer Strich ..waagerecht ..aus ,geht automatisch an und aus ..nach 4-5x stellt er sich dann in den Standby ..rotes Licht und die Lampe flackert ..alles probiert ..nix passiert .Kabel /Anschlüsse usw überprüft .alles ok

Gerät ist gerade mal 2,5 Jahre alt ..raus aus der Garantie..

WER kann helfen?? WER hat Ahnung auch zum Reparieren

Freue mich auf jede Hilfe
 
Fernseher, kein Bild, Sony Bravia KDL Fernseher, kein Bild, Sony Bravia KDL
Bewerten: Bewertung 0 Bewertungen
40 Antworten
Ich nehme mal an, das ist ein Fernseher, und Du versuchst ihn als Fernseher (d.h. mit integriertem Tuner) zu nutzen? Kannst Du Signalquellen auswählen? Passiert das bei allen Signalquellen?

 

Hallo Puma,
versuche es mal ganz freundlich beim Hersteller ;-)
Mit ein bisschen Glück zeigt sich dieser kulant und kommt dir entgegen.
Ich drücke dir die Daumen.
Ich hatte das so ähnlich mit unserem LED TV von Samsung und zum Glück noch Gewährleistung gehabt ;-)

 

Geändert von ichmagHolz (25.09.2012 um 22:12 Uhr)
Tut mir Leid, aber irgendwie musste ich bei

SONY und SCHWARZES BILD ziemlich lachen

Kennste den:

http://www.youtube.com/watch?v=KdnRMM07tts

Nur weiterhelfen kann ich Dir da leider auch nicht.

 

@ dirkfulda
SPIIIIIIITZE .... hab Träääääääänen gelacht und bald in die Hose gemacht

 

Sorry, ich mußte auch erstmal breit grinsen und dachte an: Netztstecker?!
Aber vielleicht kann Dir das hier weiterhelfen
Ich zitiere: wenn du den Bravia seitlich am Energy Saving Switch aus und wieder einschaltest brennt zwar die grüne Diode aber es kommt kein Bild.
Dann hilft nur am Powerknopf nochmal ein und auszuschalten.

und jetzt guck ich youtube

 

Hast Du auf "Werkseinstllung" zurückgesetzt?

schalte auf "analog" und es dürfte (müsste) über externe Signale funkionieren.
Es gibt ein Firmwareupdate für (gegen) diesen Fehler.

 

achjaaaaaaaaaa.... PSR - das kenn ich schon seit gaaaaaaaaaanz vielen Jahren, ist aber saugut!

 

Zitat von MJGraf
Ich nehme mal an, das ist ein Fernseher, und Du versuchst ihn als Fernseher (d.h. mit integriertem Tuner) zu nutzen? Kannst Du Signalquellen auswählen? Passiert das bei allen Signalquellen?
ok tv ..vergessen genau mit integr..SAT Empfang
es geht nix aber auch so gut wie garnichts ..alle ""Knöpfe"" ausprobiert ,keinerllei Anzeige

 

Zitat von ichmagHolz
Hallo Puma,
versuche es mal ganz freundlich beim Hersteller ;-)
Mit ein bisschen Glück zeigt sich dieser kulant und kommt dir entgegen.
Ich drücke dir die Daumen.
Ich hatte das so ähnlich mit unserem LED TV von Samsung und zum Glück noch Gewährleistung gehabt ;-)
WO soll ich mich an SONY wenden?? einfach auf der SONY Seite? gekauft im Media Markt in Berlin ..Garantie abgelaufen ..ergo KAUF nen Neuen !! und das nach 2einhalb Jahren

war Kein billiges Gerät!!!

 

Zitat von sonja1
@ dirkfulda
SPIIIIIIITZE .... hab Träääääääänen gelacht und bald in die Hose gemacht
Danke !!!

 

bist ja noch daaaaaa Pumaaaaa!!! *ichmichfreu*

 

Zitat von Heinz vom Haff
Hast Du auf "Werkseinstllung" zurückgesetzt?

schalte auf "analog" und es dürfte (müsste) über externe Signale funkionieren.
Es gibt ein Firmwareupdate für (gegen) diesen Fehler.
wenn ALLES dunkel bleibt ..WO bitte schön auf WERKEINSTELLUNG zurücksetzen???

vllt bin ich ja ALT aber noch nicht BL....

 

Zitat von sonja1
bist ja noch daaaaaa Pumaaaaa!!! *ichmichfreu*
joo.hab noch nen paar ALTE Filme auf Läppi.. aber HIER geht es um den TV

 

Armer schwarzer Kater ... achne, armer grauer Puma :/

 

Zitat von sabolein
Armer schwarzer Kater ... achne, armer grauer Puma :/
Sabo..das Teil war nicht gerade ..BILLIG.. und sollte eigentlich länger als nur 30 Monate!!! halten .

 

Themen-Optionen Thema durchsuchen
Ansicht