Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Sicherung fliegt manchmal bei Drehstrom-Säge

09.04.2013, 23:10
Mir ist das ja fast peinlich, dass es ständig ein Problem gibt, das mir Rätsel aufgibt. Aber wat soll ich machen?
Der Fall:
seit einigen Tagen fliegt beim Start meiner Posch-Wippkreissäge manchmal(!) eine Sicherung raus - und zwar immer die gleiche. Bei meinem Spalter, der ähnlich viel kW hat (ich müsste nachgucken, aber ich denk, der Spalter hat 6, die Säge 7kW).

Was kann das sein?
An der Elektroinstallation, den Kabeln oder sonstwo wurde nichts geändert. Stecker und Dosen sind in perfektem Zustand.
 
Sicherung, Tipps und Tricks Sicherung, Tipps und Tricks
Bewerten: Bewertung 0 Bewertungen
12 Antworten
Lieber Heinz,
meine Glaskugel hat mir glaubhaft versichert, dass ein Feinschluss in einer Wicklung der Sägemaschine die Ursache ist.
Gruß vom Daniel

P.S.
6 - 7 kW Maschinen werden sie nicht mit einem Stern - Dreieckschalter angelassen???

 

Geändert von danielduesentrieb (09.04.2013 um 23:30 Uhr)
Hallo Heinz,

denke mal, die besagte Sicherung ist zu "flink" - lasse sie gegen eine trägere austauschen und Du hast keine Probleme mehr. Nicht alle Strom-Verbraucher brauchen im Einschaltmoment (Millisekundenbereich) extrem viel Strom. Glühlampen z. B. generell nur zwischen Faktor 8 bis 10 mehr. Die Sicherungen müssen in dieser Einschaltzeit auch träge genug auslösen. Also genau das Gegenteil von FI-Schaltern, bei denen schnellste Auslösung gewünscht ist.

Alle Motore ohne Sanftanlauf verbrauchen im Einschaltmoment noch viel mehr Strom und wenn die Sicherungen nicht für stärkere Motoren ausgelegt sind, lösen sie eben sofort aus.

Ist eine Kleinigkeit für Deinen Elektriker und Du hast künftig keine Probleme dieser Art mehr.

Gruß Horst

 

Zitat von Heinz vom Haff
Mir ist das ja fast peinlich, dass es ständig ein Problem gibt, das mir Rätsel aufgibt. Aber wat soll ich machen?
Der Fall:
seit einigen Tagen fliegt beim Start meiner Posch-Wippkreissäge manchmal(!) eine Sicherung raus - und zwar immer die gleiche. Bei meinem Spalter, der ähnlich viel kW hat (ich müsste nachgucken, aber ich denk, der Spalter hat 6, die Säge 7kW).

Was kann das sein?
An der Elektroinstallation, den Kabeln oder sonstwo wurde nichts geändert. Stecker und Dosen sind in perfektem Zustand.
Bei beiden Maschinen???

 

Ich würde auch auf den Anlaufstrom tippen.
Die Sicherung gegen eine trägere austauschen lassen und schauen ob das problem weiterhin besteht.

Würde ein "festes" Problem an deinem Gerät bestehen, würde der Fehler immer auftreten.

 

Ich würde als erstes mal zwei Sicherungen tauschen um zu sehen ob es an der Maschine oder der Sicherung liegt.

 

Es gibt mehrere Möglichkeiten für Dein problem: z.B. z,b, bei der Säge hat sich die Reibung geringügig erhöht, das der Motor jetzt ein Quentschen mehr Strom brauch beim Anlauf, oder wie schon geschrieben die Sicherung ist "gealtert" d.h. geringfügig empfindlicher geworden. Ich würde erst mal auf die Sicherung schauen, was für eine Charakteristik hat die denn? (Da steht ein Buchstabe vor dem Stromwert) Anhand der Charakteristik könne wir Dir sagen ob Du eine träge drin hats oder nicht.

Generell hat die Säge eine ziemlich hohen Anlaufstrom, weil viel MAsse in Bewegung gebracht werden muss, der Spalter eigentlich auch, weil die Hydraulik eine ganz schönen Widerstand hat. Stern-Dreieck-Anlauf würde IMHO bei der Säge keinen Sinn machen, eher schon ein Sanftanlaufgerät; Stern-Dreick wird zumindest bei Indutrieanlagen erst ab 11kW vorgeschrieben, hängt aber auch stark vom örtlichen EVU ab, was die festlegen.

 

Die Anlaufstrombegrenzung kannst du nachträglich nachrüsten mit einem Zwischenstecker, dennoch würde ich auch vorher die Sicherung prüfen.

 

Da es Drehstrom ist würde ich alle 3 Sicherungen oder wenn es ein 3er Sicherungsblock ist gegen trägere Austauschen. wahrscheinlich sind "B" Automaten drin, ich würde sie mal gegen "C" Automaten tauschen, dann sollte es wieder funktionieren.

 

so, ich hbae nachgesehen und es sind Sicherungen des Typs "B" verbaut. Die werde ich austauschen (lassen ;-)).
Mich wundert allerdings, dass es jahrelang funktioniert hat und die Säger erst jetzt rumzickt.
Vielen Dank auf jeden Fall.
Wenn Ihr nix mehr von mir lest, ist der Wechsel der Sicherung auf Typ "C" die Lösung.
;-)

 

Fett der Schmierung wurde zäher, kann schon ausreichen um den Anlaufstrom um 2% zu erhöhen und die B-Automaten sind dann recht flott unterwegs.

 

Zitat von Heinz vom Haff
so, ich hbae nachgesehen und es sind Sicherungen des Typs "B" verbaut. Die werde ich austauschen (lassen ;-)).
Mich wundert allerdings, dass es jahrelang funktioniert hat und die Säger erst jetzt rumzickt.
Vielen Dank auf jeden Fall.
Wenn Ihr nix mehr von mir lest, ist der Wechsel der Sicherung auf Typ "C" die Lösung.
;-)
Wär aber schade wenn wir so Garnix mehr von dir lesen.

 

Zitat von HOPPEL321
Wär aber schade wenn wir so Garnix mehr von dir lesen.
dat haste nett gesagt. Dankeschön.
Ich meinte damit nur dieses Thema.
(Kann jetzt im ein oder anderen Fall als Drohung verstanden werden, is klar.)
;-)

 

Themen-Optionen Thema durchsuchen
Ansicht