Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Rotak 43LI Akku/Ladegerät LED-Anzeige

02.04.2016, 15:23
Moin,

habe heute das erste mal mit unserem neuen Rotak 43LI (4 Ah Akku) gemäht, alles gut.
Nun habe ich ihn natürlich nach dem Mähen in die Ladestation (3620) gesteckt, die LED-Anzeige auf drem Akku begann mit dem Lauflicht der drei Leds und die gründe LED des Laders blinkte, so solle es sein laut Bedienungsanleitung.
Nun war ich gerade (nach ca. 1,5 - 2 Stunden) beim Akku und siehe da die LED-Anzeige des Akku (Lauflicht) ist erloschen aber die grüne LED des Laders blinkt weiterhin.
Was ist denn da los? Kann da jemand erklären, beim ersten Laden vor dem Mähen ist die LED des Laders vom blinken in dauerhaftes Leuchten gewechselt.

Gruß
Jan

Gruß
 
Ladegerät, LED Leuchte, Rotak 43 Li, Rotak 43Li Ladegerät, LED Leuchte, Rotak 43 Li, Rotak 43Li
Bewerten: Bewertung 0 Bewertungen
5 Antworten
Hallo Jasimo,
Am Akku gibt es eine Testtaste. Was zeigt der dann? Akku voll? Bin mir nicht sicher, aber ich meine das Lauflicht geht nach einer kurzen Zeit aus.
Gruß Rainer

 

Der Akku zeig selbts "voll" an wenn ich die Taste drücke.
Nun habe ich vorhin mal den Akku raus genommen aus dem Lader und erneut hineingesteckt. Nach kurzen laden hat dann der Akku selbst und auch der Lader des Status voll angezeigt. So soll es ja sein.

Komisch wieso vorhin der Lader weiter geblinkt hat und somit etwas anderes signalisiert hat als der Akku selbst. Bin nun ein wenig verunsichert!

@Rainer ja, nach dem Lauflicht geht die Anzeige kurz für alle drei Led auf Dauerlicht und dann aus

Gruß
Jan

 

Geändert von Jasimo (02.04.2016 um 18:36 Uhr)
Hi Jan, habe zwischenzeitlich bei meinem geschaut. Die LED kann auch rot. Rot blinken = Akku defekt, Rot Dauer = es ist zu kalt.

 

Ja, hab ich auch so gelesen, mit der roten Led. Die Frage ist aber nun:
Warum signaliert der Akku selbst (3 Leds) das er voll ist, der Lader hingegen lädt weiter (grünes blinken).
Es müssten doch beiden Led-Anzeigen (Lader und Akku) zeitgleich ausgehen.
Oder kann es sein, dass beide Komponenten unabhänging von einander versuchen den Akkuvoll-Status zu erkennen. Und das schonmal sein kann

 

Geändert von Jasimo (03.04.2016 um 08:45 Uhr)
Hmmm, kann mir keiner von den Bosch-Technikern das erklären?

 

Themen-Optionen Thema durchsuchen
Ansicht